
  







 










<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.myheraldreview.com/content/tncms/live/" />
<meta name="tncms-access-version" content="2021-10-28 13:46:41" />
<meta name="tncms-access-criteria" content="{&quot;733c4ef0-b222-11ea-a2d1-571747a120e5&quot;:[],&quot;b019cbc0-fac1-11eb-a2d1-f38f0c2144c1&quot;:[],&quot;5d83b5ca-8faf-11ea-acf1-cbc09c1035e7&quot;:[],&quot;4f15c26c-8faf-11ea-acf1-7fa6c0e9434f&quot;:[],&quot;520b79a4-9f53-11ea-acf1-17569462898e&quot;:[&quot;168d2982-8fad-11ea-acf1-775eb0456622&quot;,&quot;eb121f7e-8fac-11ea-acf1-c31535716522&quot;],&quot;692a4692-9f53-11ea-acf1-ff0fb7c663b9&quot;:[&quot;168d2982-8fad-11ea-acf1-775eb0456622&quot;,&quot;eb121f7e-8fac-11ea-acf1-c31535716522&quot;],&quot;ec952fb4-8faf-11ea-acf1-3710d7237b2a&quot;:[&quot;168d2982-8fad-11ea-acf1-775eb0456622&quot;,&quot;eb121f7e-8fac-11ea-acf1-c31535716522&quot;],&quot;0687cb5c-8fb0-11ea-acf1-7770440fe0a0&quot;:[&quot;168d2982-8fad-11ea-acf1-775eb0456622&quot;,&quot;eb121f7e-8fac-11ea-acf1-c31535716522&quot;]}" />
<meta name="tncms-criteria-ids" content="168d2982-8fad-11ea-acf1-775eb0456622,eb121f7e-8fac-11ea-acf1-c31535716522" />
<meta name="tncms-access-asset-app" content="editorial" />
<meta name="tncms-access-asset-id" content="11e9a4e4-419c-11ec-8d3d-b753d2c879a6" />
<meta name="keywords" content="state" />
<meta name="news_keywords" content="state" />
<meta name="description" content="PHOENIX &mdash; Attorneys for the federal government are making a last-minute effort to unmask a federal employee who wants to challenge the president's vaccine mandate but does not want to" />
<meta name="author" content="Howard Fischer Capitol Media Services" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta name="google-site-verification" content="pqpoamN87yyjzq5j0F1AFljhn4QkLl5Cy7ftrqtN82M" />
<meta name="msvalidate.01" content="C5629FCD25091F67507F1104F540B688" />
<meta name="y_key" content="C5629FCD25091F67507F1104F540B688" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.myheraldreview.com/news/state/feds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin/article_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/assets/v3/editorial/1/f0/1f045dcd-4309-57cc-86a5-9c7547c2179b/618add625cac5.image.jpg?resize=945%2C630" />
<meta property="og:image:width" content="945" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Feds seek identity of vaccine law challenger as court proceedings begin" />
<meta property="og:description" content="PHOENIX &mdash; Attorneys for the federal government are making a last-minute effort to unmask a federal employee who wants to challenge the president's vaccine mandate but does not want to" />
<meta property="og:site_name" content="Herald/Review Media" />
<meta property="og:section" content="State" />
<meta property="fb:app_id" content="421202631396186" />
<meta property="article:publisher" content="105994446122855" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@svherald" />
<meta name="twitter:image:alt" content="Virus Outbreak Federal Workers" />
<meta property="tncms:subs" content="3.0" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="manifest" href="/tncms/messaging/manifest/" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.30d75e9a57e3e756d5985de69868a18b.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.da34fee69fbd9a506f70c74c56e2ccfa.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/styles/tnt.access.offers.3583755bdfe177ea61e1e5d51e03b01a.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/datepicker3.6423f5d46d07426001de8ef09929910f.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-promo-button.52347555fbb6668223efabadb9c9d111.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-notification-controls.e115619c5ab5d4eb38fbd29cc0d2ea9b.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.60.1"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/news\/state","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"Howard Fischer\nCapitol Media Services","presentation":null,"start_hour":"13","id":"11e9a4e4-419c-11ec-8d3d-b753d2c879a6","app":"editorial","ga_page":"\/news\/state\/article_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html"},"infinity_scroll":{"display":"summary_sticky_siderail","order":"latest"},"vendor":{"outbrain":"","taboola":""},"system":{"render_time":299},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.60.1"}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"boxy","style":"default","path":"\/news\/state","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"Howard Fischer\nCapitol Media Services","presentation":null,"start_hour":"13","id":"11e9a4e4-419c-11ec-8d3d-b753d2c879a6","app":"editorial","ga_page":"\/news\/state\/article_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html"},"infinity_scroll":{"display":"summary_sticky_siderail","order":"latest"},"vendor":{"outbrain":"","taboola":""},"system":{"render_time":299},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMH64SP');})();</script>
<script src="https://tags.crwdcntrl.net/c/11884/cc.js?ns=_cc11884" id="LOTCC_11884"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc11884.add('tp', 'TNNW');
		_cc11884.add('act', ' User Login');
		_cc11884.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc11884.add('med', 'flag: top story');
	_cc11884.add('med', 'flag: wire');
	_cc11884.bcp();
</script>

<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script>/*<![CDATA[*/ window.TNCMS = window.TNCMS || {};window.TNCMS.Access = window.TNCMS.Access || [];(function (callback) { var oScript; var oStorage; try { oStorage = JSON.parse(sessionStorage.getItem('tncms.dmp.audiences')); if (!oStorage || !oStorage.audiences || !oStorage.expired) { throw "Not in session storage"; } if (oStorage.expired < new Date().getTime()) { sessionStorage.removeItem('tncms.dmp.audiences'); throw "Cache is expired"; } callback(oStorage.audiences); } catch(oException) { if (!window.tncms_siteaud) { window.tncms_siteaud = null; } oScript = document.createElement('script'); oScript.onerror = function() { callback([]); }; oScript.onload = function() { try { var oResult = { audiences:[], expired: new Date().getTime() + 86400000 }; if (!window.tncms_siteaud) { return; } for(var nIdx = 0; nIdx < window.tncms_siteaud.Profile.Audiences.Audience.length; nIdx++) { var sAbbr = window.tncms_siteaud.Profile.Audiences.Audience[nIdx].abbr; oResult.audiences[oResult.audiences.length] = sAbbr; } oResult.audiences.sort(); sessionStorage.setItem('tncms.dmp.audiences', JSON.stringify(oResult)); } catch(oException) { if (console && console.warn) { console.warn('Failed to add behaviors to session storage'); } } callback(oResult.audiences); }; oScript.setAttribute('async', true); oScript.setAttribute('src', '//ad.crwdcntrl.net/5/c=11884/pe=y/var=tncms_siteaud'); var aHead = document.getElementsByTagName("head"); if (aHead && aHead[0]) { if (TNCMS && TNCMS.Tracking) { var oTracker = TNCMS.Tracking.createBucket({ 'app': 'tncms-dmp', 'metric': 'audience-extraction', 'data': { name: 'client', value: 11884 } }); oTracker.addEvent(new Date().getTime()); } aHead[0].appendChild(oScript); } } })(function(aAudiences) { window.TNCMS.Access.push(function() { TNCMS.Access.setAudiences(aAudiences); });}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.f7f607461e880929e17a0ecdc234e5df.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/bootstrap-datepicker.2b28bee684315ebcadec4a6b63cc146d.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.mask.84bef41f682a27dac3fd6e812c06365d.js"></script>
<script version="1" src="https://www.google.com/recaptcha/api.js?onload=signupVkCallback&amp;render=explicit"></script>
<script src="https://core.spreedly.com/iframe/iframe-v1.min.js"></script>
<script version="1" src="https://www.google.com/recaptcha/api.js?onload=SpreedlyvkCallback&amp;render=explicit"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.status.828de94349981272665c0fb0107f3e49.js"></script>
<script>/*<![CDATA[*/ __tnt.subscription.access.status.check(function(data){
    /* time to consume tracker - time in seconds: 193 */
    setTimeout(function(){
        __tnt.log("Access - validated user view");
        _cc11884.add('act', read_article);_cc11884.bcp();
    }, 96500);
}); /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://cdn.districtm.ca/merge/all.townNews.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["state"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.chicago2.vip.townnews.com\/myheraldreview.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.7047e23fde50ef7dc7625903de95abec.js",
        nativeArticle:"https:\/\/bloximages.chicago2.vip.townnews.com\/myheraldreview.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.chicago2.vip.townnews.com\/myheraldreview.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.chicago2.vip.townnews.com\/myheraldreview.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.chicago2.vip.townnews.com\/myheraldreview.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.3dd6ca40ac90c6df07356392c8489f72.js",
        pencil:"https:\/\/bloximages.chicago2.vip.townnews.com\/myheraldreview.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.8cf6eeafd9d2d9371b611e86c7c099c1.js",
        reveal:"https:\/\/bloximages.chicago2.vip.townnews.com\/myheraldreview.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        stickyAnchor:"https:\/\/bloximages.chicago2.vip.townnews.com\/myheraldreview.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/sticky-anchor.6dc181cbc3d60e2a1892d05998349ef6.js",
        video:"https:\/\/bloximages.chicago2.vip.townnews.com\/myheraldreview.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.chicago2.vip.townnews.com\/myheraldreview.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/myheraldreview.com/news/state';
            
                gptAdSlots['ad-1555681'] = googletag.defineSlot(adUnit, [1,1], 'ad-1555681').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1555681'].setTargeting('pos', ['atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/myheraldreview.com/news/state';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [320,50]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-1555693'] = googletag.defineSlot(adUnit, [[320,50]], 'ad-1555693').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1555693'].setTargeting('pos', ['atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/myheraldreview.com/news/state';
            
                gptAdSlots['ad-1718790'] = googletag.defineSlot(adUnit, [[300, 300], [300, 250]], 'ad-1718790').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1718790'].setTargeting('pos', ['btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/myheraldreview.com/news/state';
            
                gptAdSlots['ad-1555682'] = googletag.defineSlot(adUnit, [[300, 300], [300, 250]], 'ad-1555682').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1555682'].setTargeting('pos', ['btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/myheraldreview.com/news/state';
            
                gptAdSlots['ad-1555684'] = googletag.defineSlot(adUnit, [[300, 300], [300, 250]], 'ad-1555684').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1555684'].setTargeting('pos', ['btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/myheraldreview.com/news/state';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 300], [300, 250], [320,50]]).addSize([768, 0], [[300, 300], [300, 250], [320,50]]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-1555690'] = googletag.defineSlot(adUnit, [[300,300],[300,250],[320,50]], 'ad-1555690').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1555690'].setTargeting('pos', ['btf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.a814fe612f2dcba9061edc229aeaf90b.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.panel.d7dc4795339f38cc067ead9f2f5ef1fb.js"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-app.js" defer="defer"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-messaging.js" defer="defer"></script>
<script src="/shared-content/art/tncms/api/messaging.js" defer="defer"></script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded', function() {TNCMS.Messaging.init({messagingSenderId: '873223487586'});TNCMS.Messaging.onMessage(messagingCallback);}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Feds seek identity of vaccine law challenger as court proceedings begin | State | myheraldreview.com</title>

<!--Google Login-->
<script src="https://apis.google.com/js/platform.js" async defer></script>
<meta name="google-signin-client_id" content="991759405344-2stbd8ictb7d9uu0mj5ilnfva8go91to.apps.googleusercontent.com">

<!-- Paste this code right before the </head> tag on every page of your site. -->
<script src="//s3.amazonaws.com/mailmunch/static/site.js" id="mailmunch-script" data-mailmunch-site-id="180572" async="async"></script>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9286643-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9286643-2');
</script>

<!-- Facebook Domain Verification -->
<meta name="facebook-domain-verification" content="oxh1s0dt0rasvjfc2toubpc6in43hj" />

<!-- Google Site Verification -->
<meta name="google-site-verification" content="yRQo1ZsRjvaDl91qaId1oDCIa07-orW3NV-V-eVaJ5U" />


<!-- Google Fonts -->
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300|Roboto+Condensed|Roboto:700,400' rel='stylesheet' type='text/css'>


<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-1b-rkC_iSahCs.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


<!-- Go to www.addthis.com/dashboard Newsletter popup -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54fa025707f6bb47" async="async"></script>

<!-- Tribe Tag -->
<script>
  (function(t,r,i,b,e){
    if(typeof t.Tribe==='function'){t.Tribe('reload',{portal:i});}
    else{b=function(){b.r(arguments);};b.q=[];b.r=function(args){b.q.push(args);};
    t.Tribe=b; e=r.createElement('script');e.type='text/javascript';e.async=true;
    e.src=i+'/widget/v1/main.js?t='+Math.ceil(new Date() / 3e5) * 3e5;
    var x=r.getElementsByTagName('script')[0];x.parentNode.insertBefore(e,x);
    t.Tribe('boot',{portal:i});}
  })(window,document,'https://nabur.myheraldreview.com');
</script>



            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.myheraldreview.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/custom/image/5c1486b4-3fa6-11e5-b276-973495c036e4.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//cdn.districtm.ca">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Feds seek identity of vaccine law challenger as court proceedings begin | State | myheraldreview.com" href="http://www.myheraldreview.com/search/?f=rss&amp;t=article&amp;c=news/state&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.myheraldreview.com/news/state/feds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin/article_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html" />
            <script defer src="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.3aa64d478db9cdd63e9d4b159e0c9334.js"></script>
             



<!--Survey Monkey
<div class="custom-nonsubscriber hide survey-monkey-pop">
<script>(function(t,e,s,o){var n,a,c;t.SMCX=t.SMCX||[],e.getElementById(o)||(n=e.getElementsByTagName(s),a=n[n.length-1],c=e.createElement(s),c.type="text/javascript",c.async=!0,c.id=o,c.src=["https:"===location.protocol?"https://":"http://","widget.surveymonkey.com/collect/website/js/tRaiETqnLgj758hTBazgd98bfOvAfE6a_2BgYhOSI0DLGDNfe44MVnRn4fBsXyMISr.js"].join(""),a.parentNode.insertBefore(c,a))})(window,document,"script","smcx-sdk");</script>
</div> end-->

 




<script>
// placed in the head or footer to interact with custom-nonsubscriber or custom-subscriber divs
$(document).ready(function(){
if (!__tnt.user.services){
$(".custom-nonsubscriber").removeClass("hide");
} else {
$(".custom-subscriber").removeClass("hide");
}
});
</script>

        </head>
        <body class="fixed-scroll-nav app-editorial grid-boxy blox-asset uuid-11e9a4e4-419c-11ec-8d3d-b753d2c879a6  section-news section-state type-article infinity-summary-sticky-siderail" data-path="/news/state">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.myheraldreview.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.60.1&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=boxy&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews%2Fstate&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=true&amp;tncms.asset.author=Howard+Fischer%0ACapitol+Media+Services&amp;tncms.asset.start_hour=13&amp;tncms.asset.id=11e9a4e4-419c-11ec-8d3d-b753d2c879a6&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fnews%2Fstate%2Farticle_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html&amp;tncms.infinity_scroll.display=summary_sticky_siderail&amp;tncms.infinity_scroll.order=latest&amp;tncms.vendor.outbrain=&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=299&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMH64SP&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.60.1&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=boxy&amp;tncms.page.style=default&amp;tncms.page.path=%2Fnews%2Fstate&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=true&amp;tncms.asset.author=Howard+Fischer%0ACapitol+Media+Services&amp;tncms.asset.start_hour=13&amp;tncms.asset.id=11e9a4e4-419c-11ec-8d3d-b753d2c879a6&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fnews%2Fstate%2Farticle_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html&amp;tncms.infinity_scroll.display=summary_sticky_siderail&amp;tncms.infinity_scroll.order=latest&amp;tncms.vendor.outbrain=&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=299&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
        <div id="access-offers-modal"  class=" access-offers-wrapper access-modal access-offers-modal">
        <div class="modal fade" data-backdrop="static" data-keyboard="false">
            <div class="modal-dialog offer-tab">
                <!-- OFFERS TAB -->
                <div id="modal-offers-tab" class="modal-content primary-tab hide" data-active-class="offer-tab">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>   
                        <h3 class="offer-group-title text-center"></h3>
                    </div>
                    <div class="modal-body">

                        <template class="template promo-error-template">
                            <div class="promo-error alert alert-warning">
    <p><strong>Sorry</strong>, an error occurred.</p>
</div></template><template class="template-promo-service hide">
                            <div class="promotion-service subscription-service panel panel-default">
                                <h4 class="method-featured"></h4>
                                <h3 class="method-header"></h3>
                                <div class="method-image"></div>
                                <div class="offer-details">
                                    <p class="offer-rate"></p>
                                    <p class="offer-limits"></p>
                                    <p class="offer-cycle"></p>
                                    <p class="offer-savings"></p>
                                    <p class="offer-cancel"></p>
                                </div>

                                <div class="method-footer">
                                    <a data-subscription-service="" class="method-link btn btn-primary btn-lg">Get Started</a>
                                </div>

                            </div>
                        </template>

                        <div id="access-modal-description" class="text-center"></div>
                        <div class="access-login col-sm-8 col-sm-push-2"><div class="not-logged-in">
                                <div id="offers-modal-user-links" class="padding-bottom text-center">
    <a class="btn btn-primary btn-lg login-toggle" href="https://www.myheraldreview.com/users/login/?referer_url=https%3A%2F%2Fwww.myheraldreview.com%2Fnews%2Fstate%2Ffeds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin%2Farticle_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html">Log In</a></div>
                            </div>
                            
                            
    <div class="logged-in alert alert-success row" role="alert">
        <div class="col-sm-8 text-left">You are logged in <strong class="tn-user-screenname"></strong></div>
        <div class="col-sm-4 text-right">&nbsp;<a class="alert-link" href="https://www.myheraldreview.com/users/login/?referer_url=https%3A%2F%2Fwww.myheraldreview.com%2Fnews%2Fstate%2Ffeds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin%2Farticle_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html">Switch accounts</a></div>
    </div>

                        </div>
                        <div class="clearfix"></div>
                        
                        <h2 class="promo-loading text-center font-larger" style="display:none;"><span class="fas tnt-spinner tnt-spin"></span></h2><div id="access-methods" class="output access-methods-list" data-referer="https%3A%2F%2Fwww.myheraldreview.com%2Fnews%2Fstate%2Ffeds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin%2Farticle_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html">
                            Offers go here
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>                
            
                <!-- SIGNUP TAB -->
                <div id="user-modal-tab-signup" class="modal-content hide" >
                    <div class="modal-header">
                        <button type="button" class="tab-back btn btn-sm btn-default" aria-label="Previous Tab">
                            <span>Back</span>
                        </button>
                    
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                        
                        <h3 class="text-center">Sign Up</h3>
                    </div>
                    <div class="modal-body"><div class="user-register-blox">

                <form id="user-register-form" class="user-login-form" role="form" method="post" action="https://www.myheraldreview.com/users/signup/"><input name="referer_url" type="hidden" value="/"><fieldset><div class="form-group">
                                <label for="input-username" class="control-label hide">
                                    <span class="text-danger">*</span> Username
                                </label>
                                <div class="input-container">
                                    <input id="input-username" class="form-control" type="text" name="screen_name" value="" data-check-url="https://www.myheraldreview.com/users/check/" placeholder="Username (Optional)" data-toggle="tooltip" data-placement="top" title=" This is the name that will be displayed next to your photo for comments, blog posts, and more. Choose wisely!">
                                    <span class="sr-only"> This is the name that will be displayed next to your photo for comments, blog posts, and more. Choose wisely!</span>
                                </div>
                            </div><div class="form-group">
                            <label for="input-email" class="control-label hide"><span class="text-danger">*</span> Email</label>
                            <div class="input-container">
                                <input id="input-email" class="form-control" type="email" name="email" value="" placeholder="Email" data-toggle="tooltip" data-placement="top" title="Your e-mail address will be used to confirm your account. We won't share it with anyone else." required>
                                <span class="sr-only">Your e-mail address will be used to confirm your account. We won't share it with anyone else.</span>
                            </div>
                        </div>

                        <div class="form-group">
                                <label for="input-password" class="control-label hide"><span class="text-danger">*</span> Password</label>
                                <div class="input-container">
                                    <input id="input-password" class="form-control" type="password" name="password" autocomplete="off" placeholder="Password" data-toggle="tooltip" data-placement="top" title="Create a password that only you will remember. If you forget it, you'll be able to recover it using your email address." required>
                                    <span class="sr-only">Create a password that only you will remember. If you forget it, you'll be able to recover it using your email address.</span>
                                </div>
                            </div>

                            <div class="form-group">
                                <label for="input-confirm-password" class="control-label hide"><span class="text-danger">*</span> Confirm Password</label>
                                <div class="input-container">
                                    <input id="input-confirm-password" class="form-control" type="password" name="password_verify" autocomplete="off" placeholder="Confirm Password" data-toggle="tooltip" data-placement="top" title="Confirm your password." required>
                                    <span class="sr-only">Confirm your password.</span>
                                </div>
                            </div></fieldset>

                    

                    

                    <fieldset>
                                <div class="form-group mailing-lists">
                                    <label class="control-label">Join our mailing lists</label>
                                    <div class="input-container"><div class="checkbox">
                                                <label>
                                                    <input type="checkbox" name="lists[]" value="3abed53c-a446-11ea-b5a4-cb36c708dbf4" checked> Get the latest Cochise County updates right to your inbox</label>
                                            </div><div class="checkbox">
                                                <label>
                                                    <input type="checkbox" name="lists[]" value="c629bc7e-a70c-11e8-a70b-c3456f70ec69" checked> Get the latest Herald/Review updates right to your inbox</label>
                                            </div><div class="checkbox">
                                                <label>
                                                    <input type="checkbox" name="lists[]" value="89949926-a446-11ea-97ff-3bdd34f9c7b4" checked> Get the latest Willcox news updates right to your inbox</label>
                                            </div><div class="checkbox">
                                                <label>
                                                    <input type="checkbox" name="lists[]" value="5f5d0620-a446-11ea-b220-eb779e64bfd7" checked> Get the latest Douglas news updates right to your inbox</label>
                                            </div><div class="checkbox">
                                                <label>
                                                    <input type="checkbox" name="lists[]" value="796456cc-a446-11ea-9ccf-ebe3ed870739" checked> Get the latest Benson news updates right to your inbox</label>
                                            </div><div class="checkbox">
                                                <label>
                                                    <input type="checkbox" name="lists[]" value="a572c062-cc19-11e7-bbef-a32489445bfb" checked> Get the latest digital edition from the Herald/Review Media</label>
                                            </div><div class="mailing-lists-select-all-container">
                                                Select <a class="mailing-lists-select-all" href="#" onclick="javascript:void(0); return false;">All</a> / <a class="mailing-lists-select-none" href="#" onclick="javascript:void(0); return false;">None</a>
                                            </div></div>
                                </div>
                            </fieldset>
                        <fieldset>
                            <div class="form-group">
                                <label for="tncms_captcha_response" class="sr-only">CAPTCHA</label>
                                <div class="input-container">
                                    <div id="tn-vk-modal-signup" class="tn-vk-container"></div>
                                </div>
                            </div>
                        </fieldset><fieldset>
                        <div class="user-register-submit form-group">
                            <div class="input-container">
                                <button type="submit" class="btn btn-lg btn-primary">Create Account</button>
                            </div>
                        </div>
                    </fieldset></form><div class="user-login-or-container">
                                <span class="user-login-or text-muted">OR</span>
                            </div>
                            <p class="text-center">Sign up with</p><div class="user-login-fed-auth">
    <form role="form" method="post" action="https://www.myheraldreview.com/users/login/"><input type="hidden" name="referer_url" value="https://www.myheraldreview.com/news/state/feds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin/article_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html"><button type="submit" name="username" value="provider:facebook" class="btn btn-block btn-lg btn-facebook">
                <span class="fab tnt-facebook-square"></span> Facebook Login</button><button type="submit" name="username" value="provider:google" class="btn btn-block btn-lg btn-google">
                <span class="fab tnt-google-plus-square"></span> Google Login</button></form>
</div></div>
    <script>
        window.tntSignup = document.createEvent('Event');
        tntSignup.initEvent('tnt-signup',true,true,{});
    
        var signupVkSetup = false,
            signupVkLoad = false,
            signupVkCallback = function() {
                signupVkLoad = true;
            };
        
        jQuery(document).ready(function($){
            $('#user-register-form input').each(function(){
                if( $(this).attr('data-mask') && $(this).data('mask') !== '' ){
                    $(this).mask( $(this).data('mask') );
                }
            });
    
            if( $('#input-smslist-phone').length > 0 && $('#input-phone').length > 0 ){
                $('#input-phone').change(function(){
                    $('#input-smslist-phone').val( $(this).val() );
                });
            }

            document.getElementById('user-register-form').addEventListener('click', function(e) {
                if (e.target.matches('.mailing-lists-select-all')) {
                    var inputs = document.getElementById('user-register-form')['lists[]'];
                    for (var i=0; i<inputs.length; i++) {
                        inputs[i].checked = true;
                    }
                } else if (e.target.matches('.mailing-lists-select-none')) {
                    var inputs = document.getElementById('user-register-form')['lists[]'];
                    for (var i=0; i<inputs.length; i++) {
                        inputs[i].checked = false;
                    }
                }
            });
            
            $('#user-register-form').validate({
                onkeyup: false,
                errorPlacement: function(error, element){
                    error.appendTo( element.parents('.form-group').find('.input-container') );
                },
                errorClass: 'has-error text-danger',
                validClass: 'has-success text-success',
                highlight: function(element, errorClass, validClass){
                    $(element).parents('.form-group').addClass(errorClass).removeClass(validClass);
                },
                unhighlight: function(element, errorClass, validClass){
                    $(element).parents('.form-group').removeClass(errorClass).addClass(validClass);
                },
                rules: {
                    phone: {
                        required: function(element){
                            return $('input[name="smslist_lists[]"]').is(':checked');
                        }
                    },
                    screen_name: {
                        required: true,
                        remote_username: __tnt.scrubUrl($('#input-username').data('check-url'))
                    },
                    
                    password_verify: {
                        equalTo: '#input-password'
                    }
                },
                messages: {
                    
                    password_verify: {
                        equalTo: "The password you entered doesn't match."
                    }
                }, submitHandler: function(form) {
                        $('#user-register-form button').prop('disabled', true);$('.mailing-lists input:checked').each(function(){
        var mailListData = 'is_maillist_subscriber: ' + $(this).val();_cc11884.add('act', mailListData);_cc11884.bcp();});//form.submit();
                    }});
    
            $.validator.addMethod("first_last_names", function(value, element) {
                return this.optional( element ) || /^[a-z][- '.,a-z]+$/i.test( value );
            }, 'Names must start with a letter and can only contain valid characters.');
        });
    </script></div>
                    <div class="modal-footer">
                        <div class="text-right padding-bottom">
                            <a href="javascript:void(0)" class="active" id="user-modal-login-toggle">Have an account? Log In</a>
                        </div>
                    </div>
                </div>

                <!-- SIGNUP SUCCESS VERIFICATION -->
                <div id="user-modal-tab-signup-success" class="modal-content hide">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                        
                        <h3 class="text-center">You're all set!</h3>
                    </div>
                    <div class="modal-body row">

                        <div class="col-xs-12" id="user-modal-tabs">
                            <div id="user-modal-signup-success-tab">

                                <p id="user-modal-signup-success-check" class="text-center"><i class="fas tnt-check"></i></p>
                                
                                <p class="text-center"><strong>Thank you <span class="username"></span></strong>.</p>
                                <p class="text-center">Your account has been registered, and you are now logged in.</p>
                                <p class="text-center">Check your email for details.</p>
                                
                            </div>
                        </div>
                    </div>
                    <div class="modal-footer text-center">
                        <a href="javascript:void(0)" class="btn btn-primary btn-lg" data-dismiss="modal" aria-label="OK">OK</a>
                    </div>
                </div>

                <!-- LOGIN TAB -->
                <div id="user-modal-tab-login" class="modal-content active">
                    <div class="modal-header">
                        <button type="button" class="tab-back btn btn-sm btn-default" aria-label="Previous Tab">
                            <span>Back</span>
                        </button>
                    
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                
                        <h3 id="user-modal-login-heading" class="text-center">Log In</h3>
                    </div>
                    <div class="modal-body row">

                        <div class="col-xs-12" id="user-modal-tabs">
                            <div id="user-modal-login-tab" class=""><div class="user-login-blox"><form id="access-modal-login-form" class="user-login-form" role="form" method="post" action="https://www.myheraldreview.com/users/login/">
                <div class="alert alert-danger critical-error hide">
                    <p>Invalid password or account does not exist</p>
                </div><input type="hidden" name="referer_url" value="https%3A%2F%2Fwww.myheraldreview.com%2Fnews%2Fstate%2Ffeds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin%2Farticle_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html"><div class="user-login-username form-group">
                    <label for="user-username" class="control-label hide">Email</label>
                    <div class="input-container">
                        <input id="user-username" class="form-control" name="username" type="text" value="" placeholder="Email Address" required>
                    </div>
                </div>
                
                <div class="user-login-password form-group">
                    <label for="user-password" class="control-label hide">Password</label><div class="input-group">
        <input id="user-password" class="form-control" name="password" type="password" autocomplete="off" required  placeholder="Password">
        <div id="user-password-toggle" class="input-group-addon password-toggle" title="Toggle password visibility">
            <i class="fas tnt-eye"></i>
        </div>
    </div></div>
                
                <div class="user-login-submit form-group">
                    <div class="input-container">
                        <button type="submit" class="btn btn-lg btn-primary">Log In</button>
                    </div>
                </div>
                
                <div class="text-center form-group">
                    <a href="https://www.myheraldreview.com/users/forgot/?referer_url=https%253A%252F%252Fwww.myheraldreview.com%252Fnews%252Fstate%252Ffeds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin%252Farticle_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html">
                        Forgot your password?
                    </a>
                    <span class="user-remember-br">| </span>
                    <a href="https://www.myheraldreview.com/users/instant-login/?referer_url=https%253A%252F%252Fwww.myheraldreview.com%252Fnews%252Fstate%252Ffeds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin%252Farticle_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html">
                        Request login link
                    </a>
                </div>

                
            </form><div class="user-login-or-container">
                        <span class="user-login-or text-muted">OR</span>
                    </div>
                    <p class="text-center">Sign in with</p><div class="user-login-fed-auth">
    <form role="form" method="post" action="https://www.myheraldreview.com/users/login/"><input type="hidden" name="referer_url" value="https://www.myheraldreview.com/news/state/feds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin/article_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html"><button type="submit" name="username" value="provider:facebook" class="btn btn-block btn-lg btn-facebook">
                <span class="fab tnt-facebook-square"></span> Facebook Login</button><button type="submit" name="username" value="provider:google" class="btn btn-block btn-lg btn-google">
                <span class="fab tnt-google-plus-square"></span> Google Login</button></form>
</div></div></div>

                        </div>
                    </div>
                    <div class="modal-footer">
                        <div class="text-right padding-bottom">
                            <a href="javascript:void(0)" class="" id="user-modal-signup-toggle">Need an account? Sign Up</a>
                        </div>
                    </div>
                </div>

                <!-- PURCHASE TAB -->
                <div id="user-modal-tab-purchase" class="modal-content hide">
                    <div class="modal-header">
                        <button type="button" class="tab-back btn btn-sm btn-default" aria-label="Previous Tab">
                            <span>Back</span>
                        </button>
                    
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                
                        <h3 class="text-center">Purchase Access</h3>
                    </div>
                    
                    <div class="modal-body row">
                        <div class="col-xs-12 purchase-form-wrapper"><div id="user-purchase-wrapper" class="col-xs-12">
        
        <div id="user-purchase-rate">
            <template>
                <div data-service-id="" data-rate-id="">
                    <div class="service-rate">
                        <div class="row">
                            <div class="rate-info alert alert-info col-xs-12">
                                <div class="service-basics">
                                    <h4 class="rate-name"></h4>
                                    <p class="rate-price"></p>
                                </div>
                                <div class="service-details hide">
                                    <p class="service-description"></p>
                                    <a class="service-link" href="">See More Offers</a>
                                </div>
                                <div class="rate-info-expander">
                                    <span class="collapsed">details</span>
                                    <span class="expanded hide">close</span>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </template>
            <div class="subscribe-form-purchase-rate output"></div>
        </div>
        
        
    <div class="row">
        <div class="alert alert-warning alert-dismissible fade" role="alert" id="form-error-super-purchase" hidden>
            <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
            <div class="error-message"></div>
        </div>
    </div>

    <form id="form-super-purchase" class="form-horizontal" role="form" action="/tncms/subscription/buy/" method="post" onSubmit="submitPaymentFormSpreedly(); return false">
        <input type="hidden" name="referrer_url" value="/news/state/feds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin/article_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html" />
        <input type="hidden" name="service_id" value="" />
        <input type="hidden" name="rate_name" value="" />
        <input type="hidden" name="rate_id" value="" />
        <input type="hidden" name="rate_price" value="" />
        <input type="hidden" name="tnpay-token" id="tnpay-token-super-purchase">

        
            
    <div class="logged-in alert alert-success row" role="alert">
        <div class="col-sm-8 text-left">You are logged in <strong class="tn-user-screenname"></strong></div>
        <div class="col-sm-4 text-right">&nbsp;<a class="alert-link" href="https://www.myheraldreview.com/users/login/?referer_url=https%3A%2F%2Fwww.myheraldreview.com%2Fnews%2Fstate%2Ffeds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin%2Farticle_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html">Switch accounts</a></div>
    </div>

            
            <p class="secure-notice text-center"><span class="fas tnt-lock tnt-fw"></span> Secure &amp; Encrypted</p>
            
            <fieldset id="form-signup-super-purchase" class="col-xs-12 not-logged-in">
                <legend>What's your e-mail address?</legend>
                <div class="form-group">
                    <label for="email" class="control-label sr-only">E-mail</label>
                    <input type="email" name="email" class="form-control" placeholder="E-mail" required />
                </div>
                <div class="form-group">
                    <div class="row">
                        <div class="col-xs-6">
                            <label for="password" class="sr-only">Password</label>
                            <input type="password" name="password" class="form-control" placeholder="Password" required />
                        </div>
                        <div class="col-xs-6">
                            <label for="password_verify" class="sr-only">Confirm</label>
                            <input type="password" name="password_verify" class="form-control" placeholder="Confirm password" />
                        </div>
                    </div>
                </div>
            </fieldset>
        
      

        <fieldset id="form-location-super-purchase" class="col-xs-12 delivery-location-required" hidden>
            <legend>What's your delivery address?</legend>
            <div class="form-group">
                <label for="address" class="control-label sr-only">Address</label>
                <input type="text" name="address" class="form-control" placeholder="Address" />
            </div>

            <div class="form-group">
                <label for="municipality" class="control-label sr-only">City</label>
                <input type="text" name="municipality" class="form-control" placeholder="City" />
            </div>

            <div class="form-group">
                <div class="row">
                    <div class="col-xs-7 col-md-4">
                        <label class="control-label sr-only" for="region">State</label>
                        <select class="form-control" name="region" placeholder="State"><option value="AL" >Alabama</option><option value="AK" >Alaska</option><option value="AZ" selected>Arizona</option><option value="AR" >Arkansas</option><option value="CA" >California</option><option value="CO" >Colorado</option><option value="CT" >Connecticut</option><option value="DE" >Delaware</option><option value="FL" >Florida</option><option value="GA" >Georgia</option><option value="HI" >Hawaii</option><option value="ID" >Idaho</option><option value="IL" >Illinois</option><option value="IN" >Indiana</option><option value="IA" >Iowa</option><option value="KS" >Kansas</option><option value="KY" >Kentucky</option><option value="LA" >Louisiana</option><option value="ME" >Maine</option><option value="MD" >Maryland</option><option value="MA" >Massachusetts</option><option value="MI" >Michigan</option><option value="MN" >Minnesota</option><option value="MS" >Mississippi</option><option value="MO" >Missouri</option><option value="MT" >Montana</option><option value="NE" >Nebraska</option><option value="NV" >Nevada</option><option value="NH" >New Hampshire</option><option value="NJ" >New Jersey</option><option value="NM" >New Mexico</option><option value="NY" >New York</option><option value="NC" >North Carolina</option><option value="ND" >North Dakota</option><option value="OH" >Ohio</option><option value="OK" >Oklahoma</option><option value="OR" >Oregon</option><option value="PA" >Pennsylvania</option><option value="RI" >Rhode Island</option><option value="SC" >South Carolina</option><option value="SD" >South Dakota</option><option value="TN" >Tennessee</option><option value="TX" >Texas</option><option value="UT" >Utah</option><option value="VT" >Vermont</option><option value="VA" >Virginia</option><option value="WA" >Washington</option><option value="DC" >Washington D.C.</option><option value="WV" >West Virginia</option><option value="WI" >Wisconsin</option><option value="WY" >Wyoming</option><option value="PR" >Puerto Rico</option><option value="VI" >US Virgin Islands</option><option value="AA" >Armed Forces Americas</option><option value="AP" >Armed Forces Pacific</option><option value="AE" >Armed Forces Europe</option><option value="MP" >Northern Mariana Islands</option><option value="MH" >Marshall Islands</option><option value="AS" >American Samoa</option><option value="FM" >Federated States of Micronesia</option><option value="GU" >Guam</option><option value="PW" >Palau</option><option value="AB" >Alberta, Canada</option><option value="BC" >British Columbia, Canada</option><option value="MB" >Manitoba, Canada</option><option value="NB" >New Brunswick, Canada</option><option value="NL" >Newfoundland, Canada</option><option value="NS" >Nova Scotia, Canada</option><option value="NT" >Northwest Territories, Canada</option><option value="NU" >Nunavut, Canada</option><option value="ON" >Ontario, Canada</option><option value="PE" >Prince Edward Island, Canada</option><option value="QC" >Quebec, Canada</option><option value="SK" >Saskatchewan, Canada</option><option value="YT" >Yukon Territory, Canada</option></select>
                    </div>
                    <div class="col-xs-5 col-md-3">
                        <label for="postal_code" class="control-label sr-only">Zip Code</label>
                        <input type="text" name="postal_code" class="form-control" placeholder="Zip Code"/>
                    </div>
                </div>
            </div>
            
            <div class="form-group">
                <div class="row">
                    <div class="col-xs-7">
                        <label for="country" class="control-label sr-only">Country</label>
                        <div class="input-container">
                            <select id="select-country-super-purchase" name="country" class="form-control"><option value="US" selected>United States of America</option><option value="VI" >US Virgin Islands</option><option value="UM" >United States Minor Outlying Islands</option><option value="CA" >Canada</option><option value="MX" >Mexico, United Mexican States</option><option value="BS" >Bahamas, Commonwealth of the</option><option value="CU" >Cuba, Republic of</option><option value="DO" >Dominican Republic</option><option value="HT" >Haiti, Republic of</option><option value="JM" >Jamaica</option><option value="AF" >Afghanistan</option><option value="AL" >Albania, People's Socialist Republic of</option><option value="DZ" >Algeria, People's Democratic Republic of</option><option value="AS" >American Samoa</option><option value="AD" >Andorra, Principality of</option><option value="AO" >Angola, Republic of</option><option value="AI" >Anguilla</option><option value="AQ" >Antarctica (the territory South of 60 deg S)</option><option value="AG" >Antigua and Barbuda</option><option value="AR" >Argentina, Argentine Republic</option><option value="AM" >Armenia</option><option value="AW" >Aruba</option><option value="AU" >Australia, Commonwealth of</option><option value="AT" >Austria, Republic of</option><option value="AZ" >Azerbaijan, Republic of</option><option value="BH" >Bahrain, Kingdom of</option><option value="BD" >Bangladesh, People's Republic of</option><option value="BB" >Barbados</option><option value="BY" >Belarus</option><option value="BE" >Belgium, Kingdom of</option><option value="BZ" >Belize</option><option value="BJ" >Benin, People's Republic of</option><option value="BM" >Bermuda</option><option value="BT" >Bhutan, Kingdom of</option><option value="BO" >Bolivia, Republic of</option><option value="BA" >Bosnia and Herzegovina</option><option value="BW" >Botswana, Republic of</option><option value="BV" >Bouvet Island (Bouvetoya)</option><option value="BR" >Brazil, Federative Republic of</option><option value="IO" >British Indian Ocean Territory (Chagos Archipelago)</option><option value="VG" >British Virgin Islands</option><option value="BN" >Brunei Darussalam</option><option value="BG" >Bulgaria, People's Republic of</option><option value="BF" >Burkina Faso</option><option value="BI" >Burundi, Republic of</option><option value="KH" >Cambodia, Kingdom of</option><option value="CM" >Cameroon, United Republic of</option><option value="CV" >Cape Verde, Republic of</option><option value="KY" >Cayman Islands</option><option value="CF" >Central African Republic</option><option value="TD" >Chad, Republic of</option><option value="CL" >Chile, Republic of</option><option value="CN" >China, People's Republic of</option><option value="CX" >Christmas Island</option><option value="CC" >Cocos (Keeling) Islands</option><option value="CO" >Colombia, Republic of</option><option value="KM" >Comoros, Union of the</option><option value="CD" >Congo, Democratic Republic of</option><option value="CG" >Congo, People's Republic of</option><option value="CK" >Cook Islands</option><option value="CR" >Costa Rica, Republic of</option><option value="CI" >Cote D'Ivoire, Ivory Coast, Republic of the</option><option value="CY" >Cyprus, Republic of</option><option value="CZ" >Czech Republic</option><option value="DK" >Denmark, Kingdom of</option><option value="DJ" >Djibouti, Republic of</option><option value="DM" >Dominica, Commonwealth of</option><option value="EC" >Ecuador, Republic of</option><option value="EG" >Egypt, Arab Republic of</option><option value="SV" >El Salvador, Republic of</option><option value="GQ" >Equatorial Guinea, Republic of</option><option value="ER" >Eritrea</option><option value="EE" >Estonia</option><option value="ET" >Ethiopia</option><option value="FO" >Faeroe Islands</option><option value="FK" >Falkland Islands (Malvinas)</option><option value="FJ" >Fiji, Republic of the Fiji Islands</option><option value="FI" >Finland, Republic of</option><option value="FR" >France, French Republic</option><option value="GF" >French Guiana</option><option value="PF" >French Polynesia</option><option value="TF" >French Southern Territories</option><option value="GA" >Gabon, Gabonese Republic</option><option value="GM" >Gambia, Republic of the</option><option value="GE" >Georgia</option><option value="DE" >Germany</option><option value="GH" >Ghana, Republic of</option><option value="GI" >Gibraltar</option><option value="GR" >Greece, Hellenic Republic</option><option value="GL" >Greenland</option><option value="GD" >Grenada</option><option value="GP" >Guadaloupe</option><option value="GU" >Guam</option><option value="GT" >Guatemala, Republic of</option><option value="GN" >Guinea, Revolutionary
People's Rep'c of</option><option value="GW" >Guinea-Bissau, Republic of</option><option value="GY" >Guyana, Republic of</option><option value="HM" >Heard and McDonald Islands</option><option value="VA" >Holy See (Vatican City State)</option><option value="HN" >Honduras, Republic of</option><option value="HK" >Hong Kong, Special Administrative Region of China</option><option value="HR" >Hrvatska (Croatia)</option><option value="HU" >Hungary, Hungarian People's Republic</option><option value="IS" >Iceland, Republic of</option><option value="IN" >India, Republic of</option><option value="ID" >Indonesia, Republic of</option><option value="IR" >Iran, Islamic Republic of</option><option value="IQ" >Iraq, Republic of</option><option value="IE" >Ireland</option><option value="IL" >Israel, State of</option><option value="IT" >Italy, Italian Republic</option><option value="JP" >Japan</option><option value="JO" >Jordan, Hashemite Kingdom of</option><option value="KZ" >Kazakhstan, Republic of</option><option value="KE" >Kenya, Republic of</option><option value="KI" >Kiribati, Republic of</option><option value="KP" >Korea, Democratic People's Republic of</option><option value="KR" >Korea, Republic of</option><option value="KW" >Kuwait, State of</option><option value="KG" >Kyrgyz Republic</option><option value="LA" >Lao People's Democratic Republic</option><option value="LV" >Latvia</option><option value="LB" >Lebanon, Lebanese Republic</option><option value="LS" >Lesotho, Kingdom of</option><option value="LR" >Liberia, Republic of</option><option value="LY" >Libyan Arab Jamahiriya</option><option value="LI" >Liechtenstein, Principality of</option><option value="LT" >Lithuania</option><option value="LU" >Luxembourg, Grand Duchy of</option><option value="MO" >Macao, Special Administrative Region of China</option><option value="MK" >Macedonia, the former Yugoslav Republic of</option><option value="MG" >Madagascar, Republic of</option><option value="MW" >Malawi, Republic of</option><option value="MY" >Malaysia</option><option value="MV" >Maldives, Republic of</option><option value="ML" >Mali, Republic of</option><option value="MT" >Malta, Republic of</option><option value="MH" >Marshall Islands</option><option value="MQ" >Martinique</option><option value="MR" >Mauritania, Islamic Republic of</option><option value="MU" >Mauritius</option><option value="YT" >Mayotte</option><option value="FM" >Micronesia, Federated States of</option><option value="MD" >Moldova, Republic of</option><option value="MC" >Monaco, Principality of</option><option value="MN" >Mongolia, Mongolian People's Republic</option><option value="MS" >Montserrat</option><option value="MA" >Morocco, Kingdom of</option><option value="MZ" >Mozambique, People's Republic of</option><option value="MM" >Myanmar</option><option value="NA" >Namibia</option><option value="NR" >Nauru, Republic of</option><option value="NP" >Nepal, Kingdom of</option><option value="AN" >Netherlands Antilles</option><option value="NL" >Netherlands, Kingdom of the</option><option value="NC" >New Caledonia</option><option value="NZ" >New Zealand</option><option value="NI" >Nicaragua, Republic of</option><option value="NE" >Niger, Republic of the</option><option value="NG" >Nigeria, Federal Republic of</option><option value="NU" >Niue, Republic of</option><option value="NF" >Norfolk Island</option><option value="MP" >Northern Mariana Islands</option><option value="NO" >Norway, Kingdom of</option><option value="OM" >Oman, Sultanate of</option><option value="PK" >Pakistan, Islamic Republic of</option><option value="PW" >Palau</option><option value="PS" >Palestinian Territory, Occupied</option><option value="PA" >Panama, Republic of</option><option value="PG" >Papua New Guinea</option><option value="PY" >Paraguay, Republic of</option><option value="PE" >Peru, Republic of</option><option value="PH" >Philippines, Republic of the</option><option value="PN" >Pitcairn Island</option><option value="PL" >Poland, Polish People's Republic</option><option value="PT" >Portugal, Portuguese Republic</option><option value="PR" >Puerto Rico</option><option value="QA" >Qatar, State of</option><option value="RE" >Reunion</option><option value="RO" >Romania, Socialist Republic of</option><option value="RU" >Russian Federation</option><option value="RW" >Rwanda, Rwandese Republic</option><option value="WS" >Samoa, Independent State of</option><option value="SM" >San Marino, Republic of</option><option value="ST" >Sao Tome and Principe, Democratic Republic of</option><option value="SA" >Saudi Arabia, Kingdom of</option><option value="SN" >Senegal, Republic of</option><option value="CS" >Serbia and Montenegro</option><option value="SC" >Seychelles, Republic of</option><option value="SL" >Sierra Leone, Republic of</option><option value="SG" >Singapore, Republic of</option><option value="SK" >Slovakia (Slovak Republic)</option><option value="SI" >Slovenia</option><option value="SB" >Solomon Islands</option><option value="SO" >Somalia, Somali Republic</option><option value="ZA" >South Africa, Republic of</option><option value="GS" >South Georgia and the South Sandwich Islands</option><option value="ES" >Spain, Spanish State</option><option value="LK" >Sri Lanka, Democratic Socialist Republic of</option><option value="SH" >St. Helena</option><option value="KN" >St. Kitts and Nevis</option><option value="LC" >St. Lucia</option><option value="PM" >St. Pierre and Miquelon</option><option value="VC" >St. Vincent and the Grenadines</option><option value="SD" >Sudan, Democratic Republic of the</option><option value="SR" >Suriname, Republic of</option><option value="SJ" >Svalbard & Jan Mayen Islands</option><option value="SZ" >Swaziland, Kingdom of</option><option value="SE" >Sweden, Kingdom of</option><option value="CH" >Switzerland, Swiss Confederation</option><option value="SY" >Syrian Arab Republic</option><option value="TW" >Taiwan, Province of China</option><option value="TJ" >Tajikistan</option><option value="TZ" >Tanzania, United Republic of</option><option value="TH" >Thailand, Kingdom of</option><option value="TL" >Timor-Leste, Democratic Republic of</option><option value="TG" >Togo, Togolese Republic</option><option value="TK" >Tokelau (Tokelau Islands)</option><option value="TO" >Tonga, Kingdom of</option><option value="TT" >Trinidad and Tobago, Republic of</option><option value="TN" >Tunisia, Republic of</option><option value="TR" >Turkey, Republic of</option><option value="TM" >Turkmenistan</option><option value="TC" >Turks and Caicos Islands</option><option value="TV" >Tuvalu</option><option value="UG" >Uganda, Republic of</option><option value="UA" >Ukraine</option><option value="AE" >United Arab Emirates</option><option value="GB" >United Kingdom of Great Britain & N. Ireland</option><option value="UY" >Uruguay, Eastern Republic of</option><option value="UZ" >Uzbekistan</option><option value="VU" >Vanuatu</option><option value="VE" >Venezuela, Bolivarian Republic of</option><option value="VN" >Viet Nam, Socialist Republic of</option><option value="WF" >Wallis and Futuna Islands</option><option value="EH" >Western Sahara</option><option value="YE" >Yemen</option><option value="ZM" >Zambia, Republic of</option><option value="ZW" >Zimbabwe</option></select>
                        </div>
                    </div>
                    
                     <div class="col-xs-5">
                        <label for="phone" class="control-label sr-only">Phone</label>
                        <input type="tel" name="phone" class="form-control" placeholder="Phone number" />
                    </div>
                    
                </div>
            </div>
        </fieldset>

        <fieldset class="col-xs-12">
            <legend>How would you like to pay?</legend>

            <div class="form-group">
                <label for="tnpay-name" class="sr-only">Name</label>
                <input type="text" id="tnpay-name-super-purchase" class="form-control" name="tnpay-name" placeholder="Name on card" required>
            </div>

            <div class="form-group">
                <label class="sr-only">Credit Card</label>
                <div id="spreedly-number-super-purchase" class="form-control"></div>
            </div>

            <div class="form-group">
                <div class="col-xs-12 col-md-6">
                    <div class="form-group">
                        <div class="row">
                            <div class="col-xs-6">
                                <label>CVV</label>
                                <div id="spreedly-cvv-super-purchase" class="form-control"></div>
                            </div>
                            <div class="col-xs-6">
                                <label>Zip Code</label>
                                <input type="text" id="tnpay-zip-super-purchase" class="form-control" name="postal_code" placeholder="Zipcode" required>
                            </div>
                        </div>
                    </div>
                </div>
            
                <div class="col-xs-12 col-md-5 col-md-offset-1">
                    <div class="form-group">
                        <label class="control-label" for="tnpay-month">Expiration</label>
                        <div class="row">
                            <div class="col-xs-6">
                                <select id="tnpay-month-super-purchase" class="form-control" name="tnpay-month"><option value="1" >Jan</option><option value="2" >Feb</option><option value="3" >Mar</option><option value="4" >Apr</option><option value="5" >May</option><option value="6" >Jun</option><option value="7" >Jul</option><option value="8" >Aug</option><option value="9" >Sep</option><option value="10" >Oct</option><option value="11" >Nov</option><option value="12" selected>Dec</option></select>
                            </div>
                            <div class="col-xs-6">
                                <select id="tnpay-year-super-purchase" class="form-control" name="tnpay-year"><option value="2021" selected>2021</option><option value="2022" >2022</option><option value="2023" >2023</option><option value="2024" >2024</option><option value="2025" >2025</option><option value="2026" >2026</option><option value="2027" >2027</option><option value="2028" >2028</option><option value="2029" >2029</option><option value="2030" >2030</option><option value="2031" >2031</option></select>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

            <div class="form-group tn-tos-group">
                <label><input id="tn-tos-super-purchase" type="checkbox" name="tos_confirm" /> <span class="tn-tos-agree">I Agree to the Subscription <a class="tos-link" href="">Terms of Use.</a></span><br/>
                <small class="service-renews" hidden>This service will be automatically renewed and your credit card billed once it nears expiration</small></label>
            </div>

            
            <div class="form-group text-center">
                <label for="tncms_captcha_response" class="sr-only">CAPTCHA</label>
                <div class="input-container">
                    <div id="tn-vk-super-purchase" class="tn-vk-container"></div>
                </div>
            </div></fieldset>

        <div class="form-group text-center">
            <input type="submit" class="btn btn-primary" id="form-submit-super-purchase" value="Pay Now" disabled>
        </div>

        <p class="secure-notice text-center">Secure transaction. Cancel anytime.</p>
    </form>

   
    </div>
    
</div>
                    </div>
                </div>
                
                <!-- PURCHASE SUCCESS -->
                <div id="user-modal-tab-purchase-success" class="modal-content hide">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button>
                        
                        <h3 class="text-center">You're all set!</h3>
                    </div>
                    <div class="modal-body row">

                        <div class="col-xs-12" id="user-modal-tabs">
                            <div id="user-modal-signup-success-tab">

                                <p class="purchase-success-checkmark text-center"><i class="fas tnt-check"></i></p>
                                
                                <p class="text-center"><strong>Thank you<span class="username"></span></strong>.</p>
                                <p class="text-center">Your purchase was successful, and you are now logged in.</p>
                                
                            </div>
                            
                            <div class="col-xs-12" id="modal-purchase-receipt">
                                <template>
                                    <h4 class="service-name"></h4>
                                    <div class="table-responsive">
                                        <table class="table">
                                            <tbody>
                                                <tr>
                                                    <td class="text-muted">Rate:</td>
                                                    <td class="service-rate"></td>
                                                </tr>
                                                <tr>
                                                    <td class="text-muted">Begins:</td><td class="service-start"></td>
                                                </tr>
                                                <tr>
                                                        <td class="text-muted">Ends:</td>
                                                        <td class="service-end"></td>
                                                    </tr>
                                                
                                                <tr>
                                                    <td class="text-muted">Transaction ID:</td>
                                                    <td class="transaction-id"></td>
                                                </tr>
                                            </tbody>
                                        </table>
                                    </div>
                                </template>
                            
                                <div class="modal-receipt-output"></div>
                            
                                <p class="text-center">A receipt was sent to your email.</p>
                            
                            </div>
                        </div>
                    </div>
                    <div class="modal-footer text-center">
                        <a href="javascript:void(0)" class="btn btn-danger btn-lg" data-dismiss="modal" aria-label="OK">OK</a>
                    </div>
                </div>
                
                <!-- SPINNER TAB -->
                <div id="modal-spinner-tab" class="modal-content hide">
                    <div class="modal-body row text-center">
                        <i class="fas tnt-spinner tnt-spin" style="font-size:64px;"></i>
                    </div>
                </div>

            </div>
        </div>
    </div><script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.myheraldreview.com/tncms/admin/editorial-asset/?edit=11e9a4e4-419c-11ec-8d3d-b753d2c879a6"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1226475" class="tncms-block"><div class="follow-links-1226475 pull-right">
    
    <section id="block-1226475" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/myheraldreview/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/myheraldreview" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/sierra-vista-herald?trk=biz-companies-cym" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-xs btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/user/sveditors" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/myheraldreview/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
            <li>
                <a href="https://itunes.apple.com/us/app/sierra-vista-herald-review/id1414795542" title="iOS App" target="_blank" rel="noopener" class="btn btn-xs btn-link io" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-app-store-ios"></i>
                    <span class="sr-only">iOS App</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://play.google.com/store/apps/details?id=com.myheraldreview.android" title="Google Playstore App" target="_blank" rel="noopener" class="btn btn-xs btn-link ad" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-google-play"></i>
                    <span class="sr-only">Android App</span>
                </a>
            </li>
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.myheraldreview.com",
  "sameAs" : ["https://www.facebook.com/myheraldreview/","https://twitter.com/myheraldreview","https://www.linkedin.com/company/sierra-vista-herald?trk=biz-companies-cym","https://www.youtube.com/user/sveditors","https://www.instagram.com/myheraldreview/","https://itunes.apple.com/us/app/sierra-vista-herald-review/id1414795542","https://play.google.com/store/apps/details?id=com.myheraldreview.android"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1226486" class="tncms-block"><div id="user-controls-1226486" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="/subscribe" class="btn btn-link btn-sm user-control-link" rel="nofollow">SUBSCRIBE</a></li><li>
                    <a href="https://www.myheraldreview.com/users/login/?referer_url=https%3A%2F%2Fwww.myheraldreview.com%2Fnews%2Fstate%2Ffeds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin%2Farticle_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.myheraldreview.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1226486').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.myheraldreview.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.myheraldreview.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.myheraldreview.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1226486').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.myheraldreview.com/users/logout/" id="user-logout-form-1226486"><input type="hidden" name="referer_url" value="https://www.myheraldreview.com/news/state/feds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin/article_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1983865" class="tncms-block"><section id="block-1983865" class="block emphasis-h3   " ><article class="card promo media card-img-full"><figure class="pull-left"><a href="/nabur/welcome/">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/custom/image/c57ea0d6-bf29-11eb-b34b-bbec86208843.jpg?resize=150%2C109 150w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/custom/image/c57ea0d6-bf29-11eb-b34b-bbec86208843.jpg?resize=200%2C146 200w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/custom/image/c57ea0d6-bf29-11eb-b34b-bbec86208843.jpg?resize=225%2C164 225w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/custom/image/c57ea0d6-bf29-11eb-b34b-bbec86208843.jpg?resize=300%2C219 300w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/custom/image/c57ea0d6-bf29-11eb-b34b-bbec86208843.jpg?resize=400%2C292 400w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/custom/image/c57ea0d6-bf29-11eb-b34b-bbec86208843.jpg?resize=540%2C394 540w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/custom/image/c57ea0d6-bf29-11eb-b34b-bbec86208843.jpg?resize=640%2C467 640w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/custom/image/c57ea0d6-bf29-11eb-b34b-bbec86208843.jpg?resize=750%2C547 750w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/custom/image/c57ea0d6-bf29-11eb-b34b-bbec86208843.jpg?resize=990%2C722 990w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/custom/image/c57ea0d6-bf29-11eb-b34b-bbec86208843.jpg 1035w" 
                data-sizes="auto" 
                class="img-default img-responsive lazyload tnt-prop-img"
                width="1000"
                height="729"
                alt=""></a></figure><div class="media-body"></div>
</article></section></div><div id="tncms-block-1677584" class="tncms-block"><section id="block-1677584" class="block emphasis-h3   " ><div id="promo-button-1677584" class="promo-button"><a href="/newsapp/"><button type="button" class="btn btn-block btn-sm"><div class="sticker">
                    <span class="fas tnt-mobile-alt"></span>
                </div>DOWNLOAD OUR APP</button></a></div></section></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://loveshoplocalaz.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-b-style-colord3c7a3-shop-localb"><b style="color:#d3c7a3;">Shop Local</b></a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://nabur.myheraldreview.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-nabur-join-the-conversation">NABUR: Join the conversation!</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true"   class="nav-link tnt-section-customer-service">Customer Service</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/listening/"  class="nav-link tnt-section-were-listening">We're Listening</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/subscription_services/member_services/"  class="nav-link tnt-section-subscriber-services">Subscriber Services</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/wheretobuy/"  class="nav-link tnt-section-where-to-buy">Where to Buy</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/advertise"  class="nav-link tnt-section-advertise">Advertise</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms"  class="nav-link tnt-section-submission-forms">Submission Forms</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/about/meet_the_staff.html"  class="nav-link tnt-section-meet-the-staff">Meet the Staff</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="http://wickcommunications.com/jobs/"  target="_blank" rel="noopener" class="nav-link tnt-section-career-opportunities">Career Opportunities</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/cleanslate/"  class="nav-link tnt-section-request-content-removal">Request Content Removal</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/site/forms/subscription_services"  class="nav-link tnt-section-subscription-services">Subscription Services</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/subscription_services/member_services/"  class="nav-link tnt-section-subscriber-services">Subscriber Services</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/subscription_services"  class="nav-link tnt-section-become-a-subscriber">Become a Subscriber</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/subscription_services/change_address/"  class="nav-link tnt-section-change-of-address">Change of Address?</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/subscription_services/delivery_issues/"  class="nav-link tnt-section-missing-newspaper">Missing Newspaper</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/subscription_services/gift_subscribe/"  class="nav-link tnt-section-get-a-gift-subscription">Get a Gift Subscription</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/subscription_services/paybill"  class="nav-link tnt-section-pay-bill">Pay Bill</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/subscription_services/vacation"  class="nav-link tnt-section-temporary-stoprestart">Temporary Stop/Restart</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://wickcommunications.knack.com/sierra-vista-now-open"  target="_blank" rel="noopener" class="nav-link tnt-section-now-open">Now Open</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/site/enewsletter_signup/"  class="nav-link tnt-section-e-newsletter-signup">E-Newsletter Signup!</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true"   class="nav-link tnt-section-advertise">Advertise</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/advertise"  class="nav-link tnt-section-heraldreview-media">Herald/Review Media</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="http://www.arizonaregionalmedia.com"  target="_blank" rel="noopener" class="nav-link tnt-section-arizona-regional-media">Arizona Regional Media</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-9" data-target="#mobile-nav-left_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/classifieds"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/classifieds"  class="nav-link tnt-section-see-todays-classified-ads">See Today's Classified Ads</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/classifieds/sale/sale/garage/"  class="nav-link tnt-section-current-yard-sales">Current Yard Sales</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/discoverhomessv/"  class="nav-link tnt-section-discover-homes">Discover Homes</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/place_an_ad/"  class="nav-link tnt-section-place-a-classifiied-ad">Place a Classifiied Ad</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/eedition"  class="nav-link tnt-section-view-e-edition">View E-Edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-11" data-target="#mobile-nav-left_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/"  class="nav-link tnt-section-news">News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/bisbee/"  class="nav-link tnt-section-bisbee">Bisbee</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/benson/"  class="nav-link tnt-section-benson">Benson</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/cochise_county/"  class="nav-link tnt-section-cochise-county">Cochise County</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/douglas/"  class="nav-link tnt-section-douglas">Douglas</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/tombstone/"  class="nav-link tnt-section-tombstone">Tombstone</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/willcox/"  class="nav-link tnt-section-willcox">Willcox</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/crime"  class="nav-link tnt-section-crime">Crime</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/community/"  class="nav-link tnt-section-community">Community</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/faith/"  class="nav-link tnt-section-faith">Faith</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/government/"  class="nav-link tnt-section-government">Government</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/health/"  class="nav-link tnt-section-health">Health</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/classroom/"  class="nav-link tnt-section-in-the-classroom">In The Classroom</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/living_well/"  class="nav-link tnt-section-living-well">Living Well</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/lifestyle/"  class="nav-link tnt-section-lifestyle">Lifestyle</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/military/"  class="nav-link tnt-section-military">Military</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/money/"  class="nav-link tnt-section-money">Money</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/public_safety/"  class="nav-link tnt-section-public-safety">Public Safety</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/recreation/"  class="nav-link tnt-section-recreation">Recreation</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/business/"  class="nav-link tnt-section-soco-business">SoCo Business</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/tempo/"  class="nav-link tnt-section-tempo">Tempo</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/podcasts/"  class="nav-link tnt-section-podcasts">Podcasts</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/progress/"  class="nav-link tnt-section-life-in-cochise">Life in Cochise</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/coronavirus/"  class="nav-link tnt-section-coronavirus">Coronavirus</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/benson/"  class="nav-link tnt-section-benson-news-sun">Benson News-Sun</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/douglas/"  class="nav-link tnt-section-douglas-dispatch">Douglas Dispatch</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/news/willcox/"  class="nav-link tnt-section-willcox-range-news">Willcox Range News</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/contests/"  class="nav-link tnt-section-contests-quizzes">Contests & Quizzes</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/comics"  class="nav-link tnt-section-comics">Comics</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/a/socoae/"  class="nav-link tnt-section-cochise-county-ae">Cochise County A&E</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-21" data-target="#mobile-nav-left_menu-child-21">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/a/socoactive/"  class="nav-link tnt-section-cochise-sports">Cochise Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-21" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/a/socoactive/sports"  class="nav-link tnt-section-all-stories">All Stories</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/a/socoactive/sports/bestofpreps"  class="nav-link tnt-section-best-of-preps">Best of Preps</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/a/socoactive/sports/benson"  class="nav-link tnt-section-benson">Benson</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/a/socoactive/sports/bisbee"  class="nav-link tnt-section-bisbee">Bisbee</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/a/socoactive/sports/douglas"  class="nav-link tnt-section-douglas">Douglas</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/a/socoactive/sports/tombstone"  class="nav-link tnt-section-tombstone">Tombstone</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/a/socoactive/sports/willcox"  class="nav-link tnt-section-willcox">Willcox</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/a/socoactive/sports/buena"  class="nav-link tnt-section-buena">Buena</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/a/socoactive/sports/high_school"  class="nav-link tnt-section-high-school">High School</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/a/socoactive/sports/college"  class="nav-link tnt-section-college">College</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/a/socoactive/national"  class="nav-link tnt-section-national">National</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/a/socoactive/sports/bestofpreps/"  class="nav-link tnt-section-best-of-preps">Best of Preps</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-23" data-target="#mobile-nav-left_menu-child-23">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true" href="/opinion"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-23" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/our_view/"  class="nav-link tnt-section-our-view">Our View</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/letters_to_the_editor"  class="nav-link tnt-section-letters-to-the-editor">Letters to the Editor</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/letters_to_the_editor/"  class="nav-link tnt-section-submit-a-letter">Submit a Letter</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion/commentary"  class="nav-link tnt-section-commentary">Commentary</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/obituaries"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-25" data-target="#mobile-nav-left_menu-child-25">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true"   class="nav-link tnt-section-other-sections">Other Sections</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-25" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/pets/"  class="nav-link tnt-section-pets">Pets</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/national"  class="nav-link tnt-section-national-stories">National Stories</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="http://local.myheraldreview.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-local-offer">Local Offer</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/calendar"  class="nav-link tnt-section-calendar-events">Calendar Events</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/media"  class="nav-link tnt-section-media">Media</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/gallery"  class="nav-link tnt-section-gallery">Gallery</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-30" data-target="#mobile-nav-left_menu-child-30">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true"   class="nav-link tnt-section-public-notices">Public Notices</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-30" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/publicnotice/"  class="nav-link tnt-section-place-a-public-notice">Place a Public Notice</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.arizonapublicnotices.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-search-public-notices">Search Public Notices</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-31" data-target="#mobile-nav-left_menu-child-31">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true"   class="nav-link tnt-section-special-publications">Special Publications</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-31" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://issuu.com/wickcommunications/docs/9_11_20_years_later?fr=sMWYwNjIwNTYwNjA"  target="_blank" rel="noopener" class="nav-link tnt-section-911-20-years-later"> 9/11 20 Years Later</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/best-of-pubs/"  class="nav-link tnt-section-best-of">Best Of</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://issuu.com/wickcommunications/docs/living_well_2020?fr=sZjI4NTIwNTYwNjA"  target="_blank" rel="noopener" class="nav-link tnt-section-living-well-2020">Living Well 2020</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://issuu.com/wickcommunications/docs/living_well_2021?mode=window"  target="_blank" rel="noopener" class="nav-link tnt-section-living-well-2021">Living Well 2021</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://issuu.com/wickcommunications/docs/soco_2020?fr=sMjIyZjIwNTYwNjA"  target="_blank" rel="noopener" class="nav-link tnt-section-soco-magazine">SoCo Magazine</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://issuu.com/wickcommunications/docs/20under-15over-citizen?fr=sNTcxODIwNTYwNjA"  target="_blank" rel="noopener" class="nav-link tnt-section-20-under-40">20 Under 40</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://issuu.com/wickcommunications/docs/academic_all_stars2021?fr=sN2FmMjIwNTYwNjA"  target="_blank" rel="noopener" class="nav-link tnt-section-academic-all-stars-golden-apple-awards">Academic All Stars & Golden Apple Awards</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://issuu.com/wickcommunications/docs/svh_winecountry_041919?fr=sZjllYzIwNTYwNjA"  target="_blank" rel="noopener" class="nav-link tnt-section-arizona-wine-country">Arizona Wine Country</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://issuu.com/wickcommunications/docs/sps_bop_031021?fr=sZmQ0NjIwNTYwNjA"  target="_blank" rel="noopener" class="nav-link tnt-section-best-of-prep">Best of Prep</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://issuu.com/wickcommunications/docs/desert_living_june2021?fr=sOWZkMTIwNTYwNjA"  target="_blank" rel="noopener" class="nav-link tnt-section-desert-living">Desert Living</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://issuu.com/wickcommunications/docs/discover_cochise_2020?fr=sMjM0MTIwNTYwNjA"  target="_blank" rel="noopener" class="nav-link tnt-section-discover-cochise">Discover Cochise</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://issuu.com/wickcommunications/docs/discover_homes_january_2020?fr=sNzhiYjIwNTYwNjA"  target="_blank" rel="noopener" class="nav-link tnt-section-discover-homes">Discover Homes</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/special_sections/"  class="nav-link tnt-section-the-goods">The Goods</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/homegarden/"  class="nav-link tnt-section-home-garden">Home & Garden</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/life_in_cochise/"  class="nav-link tnt-section-life-in-cochise">Life In Cochise</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/pennysaver/"  class="nav-link tnt-section-pennysaver">Pennysaver</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://issuu.com/wickcommunications/docs/w_mag_june_2021?fr=sZjJlMTIwNTYwNjA"  target="_blank" rel="noopener" class="nav-link tnt-section-cochise-countys-womens-magazine">Cochise County's Women's Magazine</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://issuu.com/wickcommunications/docs/space_race_2019?fr=sODc3NDIwNTYwNjA"  target="_blank" rel="noopener" class="nav-link tnt-section-space-race-a-legacy-of-exploration">Space Race - A Legacy of Exploration</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://issuu.com/wickcommunications/docs/ssvec_currents_jan-feb_2021?fr=sODdkMDIwNTYwNjA"  target="_blank" rel="noopener" class="nav-link tnt-section-ssvec-currents">SSVEC Currents</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/vistas/"  class="nav-link tnt-section-vistas-magazine">Vistas Magazine</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/vitality/"  class="nav-link tnt-section-vitality-magazine">Vitality Magazine</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://issuu.com/wickcommunications/docs/soaz_open-enrollment_2021?mode=window"  target="_blank" rel="noopener" class="nav-link tnt-section-southern-arizona-open-enrollment">Southern Arizona Open Enrollment</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-32" data-target="#mobile-nav-left_menu-child-32">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a tabindex="-1" aria-hidden="true"   class="nav-link tnt-section-directories">Directories</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-32" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://issuu.com/wickcommunications/docs/benson_directory_2021?fr=sZDFjNzIwNTYwNjA"  target="_blank" rel="noopener" class="nav-link tnt-section-benson-directory">Benson Directory</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://issuu.com/wickcommunications/docs/bisbee_directory_2021?fr=sZDU3MTIwNTYwNjA"  target="_blank" rel="noopener" class="nav-link tnt-section-bisbee-directory">Bisbee Directory</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://issuu.com/wickcommunications/docs/douglas_directory_2021?fr=sNzJjNzIwNTYwNjA"  target="_blank" rel="noopener" class="nav-link tnt-section-douglas-directory">Douglas Directory </a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sv_chamber_directory/"  class="nav-link tnt-section-sv-chamber-directory">SV Chamber Directory</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://issuu.com/wickcommunications/docs/tombstone_directory_2021?fr=sNmY0YzIwNTYwNjA"  target="_blank" rel="noopener" class="nav-link tnt-section-tombstone-directory">Tombstone Directory</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/religious_services_directory/"  class="nav-link tnt-section-religious-service-directory">Religious Service Directory</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://issuu.com/wickcommunications/docs/willcox_directory_2021?fr=sNDgwNzIwNTYwNjA"  target="_blank" rel="noopener" class="nav-link tnt-section-willcox-directory">Willcox Directory</a>
                                </li></ul></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-1696919" class="tncms-block"><section id="block-1696919" class="block emphasis-h3   " ><article class="card promo media"><div class="media-body"><p><div style="margin-left:25px;margin-right:25px;"><strong>Have a question? </strong> Please give us a call at 520-458-9440</div></p></div>
</article></section></div><div id="tncms-block-1696918" class="tncms-block"><div style="padding:20px;">
<p>Copyright © <script type="text/javascript">
var today = new Date()
var year = today.getFullYear()
document.write(year)
</script> • Wick Communications</p>
<p><a href="/site/terms.html/">Terms of Use</a>  |  <a href="/site/privacy.html/">Privacy Policy</a></p>
</div></div><div id="tncms-block-1226474" class="tncms-block"><section id="block-1226474" class="block emphasis-h3 light  " >
    <div class="clearfix"></div>
    <div id="search-form-1226474" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-1226474" aria-labelledby="site-search-button-1226474" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-sm ">
        <input id="site-search-1226474-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1226474-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span id="site-search-button-1226474" class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1226474-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1226474').submit();
        return false;
    });

    $('#site-search-1226474').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1226474 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1226474 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1226474-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list" ><li>
                <a class="nav-link  nav-home  tnt-section-home"  href="/"  tabindex="0">
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">HOME</span>
                </a></li><li>
                <a class="nav-link   tnt-section-b-style-color155ea2-view-e-editionb"  href="/eedition"  tabindex="0">
                    <span class="nav-label"><b style="color:#155EA2;">VIEW E-EDITION</b></span>
                </a></li><li>
                <a class="nav-link   tnt-section-events"  href="/calendar"  tabindex="0">
                    <span class="nav-label">EVENTS</span>
                </a></li><li>
                <a class="nav-link   tnt-section-local-offer"  href="http://local.myheraldreview.com/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">LOCAL OFFER</span>
                </a></li><li>
                <a class="nav-link   tnt-section-nabur"  href="https://nabur.myheraldreview.com/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">NABUR</span>
                </a></li><li>
                <a class="nav-link   tnt-section-podcasts"  href="/podcasts/"  tabindex="0">
                    <span class="nav-label">PODCASTS</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-1226491" class="tncms-block"><div id="weather-1226491" class="weather-current size-nav pull-right">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions ">
            <a href="/weather/?weather_zip=85635" class="dropdown-toggle" >
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-day-sunny"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">80&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
        </li>
    </ul>
</div>
</div><div id="tncms-block-1226487" class="tncms-block"><div id="user-controls-1226487" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="/subscribe" class="btn btn-link btn-sm user-control-link" rel="nofollow">SUBSCRIBE</a></li><li>
                    <a href="https://www.myheraldreview.com/users/login/?referer_url=https%3A%2F%2Fwww.myheraldreview.com%2Fnews%2Fstate%2Ffeds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin%2Farticle_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html" class="btn btn-default btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.myheraldreview.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1226487').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.myheraldreview.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.myheraldreview.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.myheraldreview.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1226487').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.myheraldreview.com/users/logout/" id="user-logout-form-1226487"><input type="hidden" name="referer_url" value="https://www.myheraldreview.com/news/state/feds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin/article_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
                </div>
            </header>
        </div>
    

    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1226462" class="tncms-block"><div id="site-logo-1226462" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/custom/image/87970e6e-a5aa-11ea-86dd-ab4f8a6654dc.png?resize=200%2C27" 
            srcset="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/custom/image/87970e6e-a5aa-11ea-86dd-ab4f8a6654dc.png?resize=150%2C20 150w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/custom/image/87970e6e-a5aa-11ea-86dd-ab4f8a6654dc.png?resize=200%2C27 200w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/custom/image/87970e6e-a5aa-11ea-86dd-ab4f8a6654dc.png?resize=225%2C30 225w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/custom/image/87970e6e-a5aa-11ea-86dd-ab4f8a6654dc.png?resize=300%2C41 300w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/custom/image/87970e6e-a5aa-11ea-86dd-ab4f8a6654dc.png?resize=400%2C54 400w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/custom/image/87970e6e-a5aa-11ea-86dd-ab4f8a6654dc.png?resize=540%2C73 540w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/custom/image/87970e6e-a5aa-11ea-86dd-ab4f8a6654dc.png?resize=640%2C87 640w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/custom/image/87970e6e-a5aa-11ea-86dd-ab4f8a6654dc.png?resize=750%2C101 750w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/custom/image/87970e6e-a5aa-11ea-86dd-ab4f8a6654dc.png?resize=990%2C134 990w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/custom/image/87970e6e-a5aa-11ea-86dd-ab4f8a6654dc.png 1035w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="1021"
            height="138"
            alt="site-logo"></a>
        </div></div></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });
                        </script>
                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1507197" class="tncms-block"><div class="custom-nonsubscriber hide"><a href="/site/forms/subscription_services/" class="btn btn-default navbar-btn" style="margin:8px 15px;">BECOME A SUBSCRIBER</a></div></div><div id="tncms-block-1696917" class="tncms-block"><div id="notification-button-1696917" class="notification-button pull-right" data-control="notification" data-id="1696917" style="display:none;">
            <ul class="nav navbar-nav navbar-right">
                <li>
                    <a>
                        <span class="badge-dot tnt-bg-accent" style="display:none;"></span>
                        <i class="fas tnt-bell"></i>
                    </a>
                </li>
            </ul>
        </div></div><div id="tncms-block-1226473" class="tncms-block"><ul id="site-search-1226473-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1226473" aria-labelledby="site-search-button-1226473" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default input-group-sm ">
        <input id="site-search-1226473-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1226473-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span id="site-search-button-1226473" class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1226473-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1226473').submit();
        return false;
    });

    $('#site-search-1226473').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1226473 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1226473 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1226473-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" role="navigation" aria-label="Main"><li>
                <a class="nav-link   tnt-section-news"  href="/news"  tabindex="0">
                    <span class="nav-label">NEWS</span>
                </a></li><li>
                <a class="nav-link   tnt-section-sports"  href="/a/socoactive/"  tabindex="0">
                    <span class="nav-label">SPORTS</span>
                </a></li><li>
                <a class="nav-link   tnt-section-obits"  href="/obituaries"  tabindex="0">
                    <span class="nav-label">OBITS</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds"  tabindex="0">
                    <span class="nav-label">CLASSIFIEDS</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-see-todays-classified-ads"  href="/classifieds"  tabindex="0">
                    <span class="nav-label">See Today's Classified Ads</span>
                </a></li><li>
                <a class="nav-link   tnt-section-place-a-classified-ad"  href="/place_an_ad/"  tabindex="0">
                    <span class="nav-label">Place A Classified Ad</span>
                </a></li><li>
                <a class="nav-link   tnt-section-current-yard-sales"  href="/classifieds/sale/sale/garage/"  tabindex="0">
                    <span class="nav-label">Current Yard Sales</span>
                </a></li><li>
                <a class="nav-link   tnt-section-discover-homes"  href="/discoverhomessv/"  tabindex="0">
                    <span class="nav-label">Discover Homes</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link  dropdown-toggle  tnt-section-services"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"    tabindex="0">
                    <span class="nav-label">SERVICES</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu" ><li>
                <a class="nav-link   tnt-section-where-to-buy"  href="/site/wheretobuy/"  tabindex="0">
                    <span class="nav-label">Where to Buy</span>
                </a></li><li>
                <a class="nav-link   tnt-section-advertise"  href="/site/advertise"  tabindex="0">
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link   tnt-section-membership-services"  href="/site/forms/subscription_services"  tabindex="0">
                    <span class="nav-label">Membership Services</span>
                </a></li><li>
                <a class="nav-link   tnt-section-submission-forms"  href="/site/forms"  tabindex="0">
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link   tnt-section-e-newsletter-sign-up"  href="/site/enewsletter_signup/"  tabindex="0">
                    <span class="nav-label">E-Newsletter Sign Up</span>
                </a></li><li>
                <a class="nav-link   tnt-section-meet-the-staff"  href="/site/about/meet_the_staff.html"  tabindex="0">
                    <span class="nav-label">Meet the Staff</span>
                </a></li><li>
                <a class="nav-link   tnt-section-career-opportunities"  href="/site/forms/careers/"  tabindex="0">
                    <span class="nav-label">Career Opportunities</span>
                </a></li></ul></li><li>
                <a class="nav-link   tnt-section-comics"  href="/comics-puzzles/"  tabindex="0">
                    <span class="nav-label">COMICS</span>
                </a></li><li>
                <a class="nav-link   tnt-section-contestsquizzes"  href="/contests/"  tabindex="0">
                    <span class="nav-label">CONTESTS/QUIZZES</span>
                </a></li><li>
                <a class="nav-link   tnt-section-shop-local"  href="https://loveshoplocalaz.com/"  target="_blank" rel="noopener" tabindex="0">
                    <span class="nav-label">SHOP LOCAL</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #155EA2">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.myheraldreview.com%2Fnews%2Fstate%2Ffeds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin%2Farticle_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/state/feds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin/article_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"11e9a4e4-419c-11ec-8d3d-b753d2c879a6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Feds%20seek%20identity%20of%20vaccine%20law%20challenger%20as%20court%20proceedings%20begin&via=svherald&url=https%3A%2F%2Fwww.myheraldreview.com%2Fnews%2Fstate%2Ffeds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin%2Farticle_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/state/feds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin/article_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"11e9a4e4-419c-11ec-8d3d-b753d2c879a6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.myheraldreview.com/news/state/feds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin/article_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/state/feds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin/article_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"11e9a4e4-419c-11ec-8d3d-b753d2c879a6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.myheraldreview.com/tncms/asset/editorial/11e9a4e4-419c-11ec-8d3d-b753d2c879a6" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"11e9a4e4-419c-11ec-8d3d-b753d2c879a6"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BHerald%2FReview%20Media%5D%20Feds%20seek%20identity%20of%20vaccine%20law%20challenger%20as%20court%20proceedings%20begin&body=https%3A%2F%2Fwww.myheraldreview.com%2Fnews%2Fstate%2Ffeds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin%2Farticle_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"11e9a4e4-419c-11ec-8d3d-b753d2c879a6"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1661987" class="tncms-block"></div><div id="tncms-block-1555681" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1555681" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1555681');
                        googletag.pubads().refresh([gptAdSlots['ad-1555681']]);
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1852943" class="tncms-block"><div class="visible-lg visible-md">
<center>
<a style="margin:10px;" class="btn btn-outlined-blue" href="/news/benson" role="button">bensonnews-sun.com</a>
<a style="margin:10px;" class="btn btn-outlined-blue" href="/news/douglas" role="button">douglasdispatch.com</a>
<a style="margin:10px;" class="btn btn-outlined-blue" href="/" role="button">myheraldreview.com</a>
<a style="margin:10px;" class="btn btn-outlined-blue" href="/news/willcox" role="button">willcoxrangenews.com</a>
</center>
</div></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1648264" class="tncms-block hidden-lg hidden-md"><div id="user-controls-1648264" class="user-controls show-onload clearfix pull-left"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="/subscribe" class="btn btn-link btn-sm user-control-link" rel="nofollow">SUBSCRIBE</a></li><li>
                    <a href="https://www.myheraldreview.com/users/login/?referer_url=https%3A%2F%2Fwww.myheraldreview.com%2Fnews%2Fstate%2Ffeds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin%2Farticle_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.myheraldreview.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1648264').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.myheraldreview.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.myheraldreview.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.myheraldreview.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1648264').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.myheraldreview.com/users/logout/" id="user-logout-form-1648264"><input type="hidden" name="referer_url" value="https://www.myheraldreview.com/news/state/feds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin/article_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1555693" class="tncms-block padding-top"><div class="tnt-ads-container text-center  " >
        <div id="ad-1555693" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1555693');
                        googletag.pubads().refresh([gptAdSlots['ad-1555693']]);
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><div id="modal-image-1f045dcd-4309-57cc-86a5-9c7547c2179b" class="modal fullscreen in modal-image image-default modal-1f045dcd-4309-57cc-86a5-9c7547c2179b" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/assets/v3/editorial/1/f0/1f045dcd-4309-57cc-86a5-9c7547c2179b/618add625cac5.image.jpg?resize=400%2C267"
                    srcset="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/assets/v3/editorial/1/f0/1f045dcd-4309-57cc-86a5-9c7547c2179b/618add625cac5.image.jpg?resize=150%2C100 150w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/assets/v3/editorial/1/f0/1f045dcd-4309-57cc-86a5-9c7547c2179b/618add625cac5.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/assets/v3/editorial/1/f0/1f045dcd-4309-57cc-86a5-9c7547c2179b/618add625cac5.image.jpg?resize=225%2C150 225w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/assets/v3/editorial/1/f0/1f045dcd-4309-57cc-86a5-9c7547c2179b/618add625cac5.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/assets/v3/editorial/1/f0/1f045dcd-4309-57cc-86a5-9c7547c2179b/618add625cac5.image.jpg?resize=400%2C267 400w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/assets/v3/editorial/1/f0/1f045dcd-4309-57cc-86a5-9c7547c2179b/618add625cac5.image.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/assets/v3/editorial/1/f0/1f045dcd-4309-57cc-86a5-9c7547c2179b/618add625cac5.image.jpg?resize=640%2C427 640w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/assets/v3/editorial/1/f0/1f045dcd-4309-57cc-86a5-9c7547c2179b/618add625cac5.image.jpg?resize=750%2C500 750w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/assets/v3/editorial/1/f0/1f045dcd-4309-57cc-86a5-9c7547c2179b/618add625cac5.image.jpg?resize=990%2C660 990w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/assets/v3/editorial/1/f0/1f045dcd-4309-57cc-86a5-9c7547c2179b/618add625cac5.image.jpg?resize=1035%2C690 1035w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/assets/v3/editorial/1/f0/1f045dcd-4309-57cc-86a5-9c7547c2179b/618add625cac5.image.jpg?resize=1200%2C800 1200w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/assets/v3/editorial/1/f0/1f045dcd-4309-57cc-86a5-9c7547c2179b/618add625cac5.image.jpg?resize=1333%2C888 1333w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/assets/v3/editorial/1/f0/1f045dcd-4309-57cc-86a5-9c7547c2179b/618add625cac5.image.jpg?resize=1476%2C984 1476w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/assets/v3/editorial/1/f0/1f045dcd-4309-57cc-86a5-9c7547c2179b/618add625cac5.image.jpg?resize=1763%2C1175 2008w"
                    sizes="100vw"
                    
                    width="1763"
                    height="1175"
                    alt="Virus Outbreak Federal Workers"
                    class="img-responsive ap-photo true-size default" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-1f045dcd-4309-57cc-86a5-9c7547c2179b" data-target=".caption-inner-modal-image-1f045dcd-4309-57cc-86a5-9c7547c2179b">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-1f045dcd-4309-57cc-86a5-9c7547c2179b collapse in"><div class="caption-text"><div class="subscriber-preview"><p>An officer walks in a hallway just off the Rotunda of the U.S. Capitol in Washington, Sept. 29, 2021. Attorneys for the federal government are making a last-minute effort to unmask a federal employee who wants to challenge the president's vaccine mandate but does not want to reveal his identity.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Andrew Harnik - AP FILE</span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.myheraldreview.com%2Fvirus-outbreak-federal-workers%2Fimage_1f045dcd-4309-57cc-86a5-9c7547c2179b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/virus-outbreak-federal-workers/image_1f045dcd-4309-57cc-86a5-9c7547c2179b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1f045dcd-4309-57cc-86a5-9c7547c2179b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Virus%20Outbreak%20Federal%20Workers&via=svherald&url=https%3A%2F%2Fwww.myheraldreview.com%2Fvirus-outbreak-federal-workers%2Fimage_1f045dcd-4309-57cc-86a5-9c7547c2179b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/virus-outbreak-federal-workers/image_1f045dcd-4309-57cc-86a5-9c7547c2179b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1f045dcd-4309-57cc-86a5-9c7547c2179b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.myheraldreview.com/virus-outbreak-federal-workers/image_1f045dcd-4309-57cc-86a5-9c7547c2179b.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/virus-outbreak-federal-workers/image_1f045dcd-4309-57cc-86a5-9c7547c2179b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1f045dcd-4309-57cc-86a5-9c7547c2179b"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.myheraldreview.com/tncms/asset/editorial/1f045dcd-4309-57cc-86a5-9c7547c2179b" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"1f045dcd-4309-57cc-86a5-9c7547c2179b"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BHerald%2FReview%20Media%5D%20Virus%20Outbreak%20Federal%20Workers&body=https%3A%2F%2Fwww.myheraldreview.com%2Fvirus-outbreak-federal-workers%2Fimage_1f045dcd-4309-57cc-86a5-9c7547c2179b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"1f045dcd-4309-57cc-86a5-9c7547c2179b"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/virus-outbreak-federal-workers/image_1f045dcd-4309-57cc-86a5-9c7547c2179b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"1f045dcd-4309-57cc-86a5-9c7547c2179b"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-1f045dcd-4309-57cc-86a5-9c7547c2179b-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="1f045dcd-4309-57cc-86a5-9c7547c2179b" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="1f045dcd-4309-57cc-86a5-9c7547c2179b" class="save-list-1f045dcd-4309-57cc-86a5-9c7547c2179b-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="1f045dcd-4309-57cc-86a5-9c7547c2179b" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-1f045dcd-4309-57cc-86a5-9c7547c2179b img { max-height: 1175px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-11e9a4e4-419c-11ec-8d3d-b753d2c879a6" class="asset article-default"  data-url="https://www.myheraldreview.com/news/state/feds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin/article_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="PHOENIX — Attorneys for the federal government are making a last-minute effort to unmask a federal employee who wants to challenge the president's vaccine mandate but does not want to reveal his identity. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/assets/v3/editorial/1/f0/1f045dcd-4309-57cc-86a5-9c7547c2179b/618add625cac5.image.jpg?resize=945%2C630">
            <meta itemprop="width" content="945">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="myheraldreview.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.myheraldreview.com/news/state/feds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin/article_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html" />
    <div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper has-flags">
        
            <div class="asset-label-flags has-work">
                <span class="tnt-flag label label-flag label-flag-default label-flag-top-story">top story</span> <span class="tnt-flag label label-flag label-flag-default label-flag-wire">wire</span> 
            </div>
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Feds seek identity of vaccine law challenger as court proceedings begin
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By Howard Fischer
Capitol Media Services</span></li>
        
        
            <li class="visible-print">
        <time datetime="2021-11-09T13:31:00-07:00" class="tnt-date asset-date text-muted">
            Nov 9, 2021
        </time></li>
            <li class="hidden-print">
        <time datetime="2021-11-09T13:31:00-07:00" class="tnt-date asset-date text-muted">1 hr ago</time></li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2021-11-09T13:31:00-07:00">
    <meta itemprop="datePublished" content="2021-11-09T13:31:00-07:00">
    <meta itemprop="dateModified" content="2021-11-09T13:31:00-07:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.myheraldreview.com%2Fnews%2Fstate%2Ffeds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin%2Farticle_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/state/feds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin/article_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"11e9a4e4-419c-11ec-8d3d-b753d2c879a6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Feds%20seek%20identity%20of%20vaccine%20law%20challenger%20as%20court%20proceedings%20begin&via=svherald&url=https%3A%2F%2Fwww.myheraldreview.com%2Fnews%2Fstate%2Ffeds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin%2Farticle_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/state/feds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin/article_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"11e9a4e4-419c-11ec-8d3d-b753d2c879a6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.myheraldreview.com/news/state/feds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin/article_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/state/feds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin/article_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"11e9a4e4-419c-11ec-8d3d-b753d2c879a6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.myheraldreview.com/tncms/asset/editorial/11e9a4e4-419c-11ec-8d3d-b753d2c879a6" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"11e9a4e4-419c-11ec-8d3d-b753d2c879a6"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BHerald%2FReview%20Media%5D%20Feds%20seek%20identity%20of%20vaccine%20law%20challenger%20as%20court%20proceedings%20begin&body=https%3A%2F%2Fwww.myheraldreview.com%2Fnews%2Fstate%2Ffeds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin%2Farticle_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"11e9a4e4-419c-11ec-8d3d-b753d2c879a6"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"><div id="tncms-block-1650735" class="tncms-block"><div class="custom-nonsubscriber hide">
<a href="/site/forms/subscription_services/" type="button" class="btn btn-danger btn-sm">Stay Informed. Subscribe For Only $2.77 Per Week</a>
<br><br><br></div></div></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-1f045dcd-4309-57cc-86a5-9c7547c2179b" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-1f045dcd-4309-57cc-86a5-9c7547c2179b" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1763">
            <meta itemprop="height" content="1175">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/assets/v3/editorial/1/f0/1f045dcd-4309-57cc-86a5-9c7547c2179b/618add625cac5.image.jpg?resize=1200%2C800">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/assets/v3/editorial/1/f0/1f045dcd-4309-57cc-86a5-9c7547c2179b/618add625cac5.image.jpg?resize=1200%2C800">
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/assets/v3/editorial/1/f0/1f045dcd-4309-57cc-86a5-9c7547c2179b/618add625cac5.image.jpg?resize=400%2C267"
                    srcset="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/assets/v3/editorial/1/f0/1f045dcd-4309-57cc-86a5-9c7547c2179b/618add625cac5.image.jpg?resize=150%2C100 150w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/assets/v3/editorial/1/f0/1f045dcd-4309-57cc-86a5-9c7547c2179b/618add625cac5.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/assets/v3/editorial/1/f0/1f045dcd-4309-57cc-86a5-9c7547c2179b/618add625cac5.image.jpg?resize=225%2C150 225w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/assets/v3/editorial/1/f0/1f045dcd-4309-57cc-86a5-9c7547c2179b/618add625cac5.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/assets/v3/editorial/1/f0/1f045dcd-4309-57cc-86a5-9c7547c2179b/618add625cac5.image.jpg?resize=400%2C267 400w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/assets/v3/editorial/1/f0/1f045dcd-4309-57cc-86a5-9c7547c2179b/618add625cac5.image.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/assets/v3/editorial/1/f0/1f045dcd-4309-57cc-86a5-9c7547c2179b/618add625cac5.image.jpg?resize=640%2C427 640w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/assets/v3/editorial/1/f0/1f045dcd-4309-57cc-86a5-9c7547c2179b/618add625cac5.image.jpg?resize=750%2C500 750w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/assets/v3/editorial/1/f0/1f045dcd-4309-57cc-86a5-9c7547c2179b/618add625cac5.image.jpg?resize=990%2C660 990w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/assets/v3/editorial/1/f0/1f045dcd-4309-57cc-86a5-9c7547c2179b/618add625cac5.image.jpg?resize=1035%2C690 1035w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/assets/v3/editorial/1/f0/1f045dcd-4309-57cc-86a5-9c7547c2179b/618add625cac5.image.jpg?resize=1200%2C800 1200w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/assets/v3/editorial/1/f0/1f045dcd-4309-57cc-86a5-9c7547c2179b/618add625cac5.image.jpg?resize=1333%2C888 1333w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/assets/v3/editorial/1/f0/1f045dcd-4309-57cc-86a5-9c7547c2179b/618add625cac5.image.jpg?resize=1476%2C984 1476w, https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/content/tncms/assets/v3/editorial/1/f0/1f045dcd-4309-57cc-86a5-9c7547c2179b/618add625cac5.image.jpg?resize=1763%2C1175 2008w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), calc(100vw - 30px)"
                    
                    width="1763"
                    height="1175"
                    alt="Virus Outbreak Federal Workers"
                    class="img-responsive ap-photo full tnt-restrict-img-1f045dcd-4309-57cc-86a5-9c7547c2179b default" />
            </div><style>
                .tnt-restrict-img-1f045dcd-4309-57cc-86a5-9c7547c2179b {
                    max-width: 1763px;
                }
            </style>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>An officer walks in a hallway just off the Rotunda of the U.S. Capitol in Washington, Sept. 29, 2021. Attorneys for the federal government are making a last-minute effort to unmask a federal employee who wants to challenge the president's vaccine mandate but does not want to reveal his identity.</p>
                                </span>
                            
                        
                            
                                <span class="credit">
                                    <span  class="tnt-byline">Andrew Harnik - AP FILE</span>
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="11e9a4e4-419c-11ec-8d3d-b753d2c879a6" data-smart-adunit="/132916964/myheraldreview.com/news/state">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.myheraldreview.com%2Fnews%2Fstate%2Ffeds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin%2Farticle_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/state/feds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin/article_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"11e9a4e4-419c-11ec-8d3d-b753d2c879a6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Feds%20seek%20identity%20of%20vaccine%20law%20challenger%20as%20court%20proceedings%20begin&via=svherald&url=https%3A%2F%2Fwww.myheraldreview.com%2Fnews%2Fstate%2Ffeds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin%2Farticle_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/state/feds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin/article_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"11e9a4e4-419c-11ec-8d3d-b753d2c879a6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.myheraldreview.com/news/state/feds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin/article_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/state/feds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin/article_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"11e9a4e4-419c-11ec-8d3d-b753d2c879a6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.myheraldreview.com/tncms/asset/editorial/11e9a4e4-419c-11ec-8d3d-b753d2c879a6" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"11e9a4e4-419c-11ec-8d3d-b753d2c879a6"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BHerald%2FReview%20Media%5D%20Feds%20seek%20identity%20of%20vaccine%20law%20challenger%20as%20court%20proceedings%20begin&body=https%3A%2F%2Fwww.myheraldreview.com%2Fnews%2Fstate%2Ffeds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin%2Farticle_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"11e9a4e4-419c-11ec-8d3d-b753d2c879a6"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/state/feds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin/article_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"11e9a4e4-419c-11ec-8d3d-b753d2c879a6"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-11e9a4e4-419c-11ec-8d3d-b753d2c879a6-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="11e9a4e4-419c-11ec-8d3d-b753d2c879a6" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="11e9a4e4-419c-11ec-8d3d-b753d2c879a6" class="save-list-11e9a4e4-419c-11ec-8d3d-b753d2c879a6-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="11e9a4e4-419c-11ec-8d3d-b753d2c879a6" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.myheraldreview.com%2Fnews%2Fstate%2Ffeds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin%2Farticle_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/state/feds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin/article_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"11e9a4e4-419c-11ec-8d3d-b753d2c879a6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Feds%20seek%20identity%20of%20vaccine%20law%20challenger%20as%20court%20proceedings%20begin&via=svherald&url=https%3A%2F%2Fwww.myheraldreview.com%2Fnews%2Fstate%2Ffeds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin%2Farticle_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/state/feds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin/article_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"11e9a4e4-419c-11ec-8d3d-b753d2c879a6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.myheraldreview.com/news/state/feds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin/article_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/state/feds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin/article_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"11e9a4e4-419c-11ec-8d3d-b753d2c879a6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.myheraldreview.com/tncms/asset/editorial/11e9a4e4-419c-11ec-8d3d-b753d2c879a6" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"11e9a4e4-419c-11ec-8d3d-b753d2c879a6"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BHerald%2FReview%20Media%5D%20Feds%20seek%20identity%20of%20vaccine%20law%20challenger%20as%20court%20proceedings%20begin&body=https%3A%2F%2Fwww.myheraldreview.com%2Fnews%2Fstate%2Ffeds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin%2Farticle_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"11e9a4e4-419c-11ec-8d3d-b753d2c879a6"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/state/feds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin/article_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"11e9a4e4-419c-11ec-8d3d-b753d2c879a6"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-11e9a4e4-419c-11ec-8d3d-b753d2c879a6-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="11e9a4e4-419c-11ec-8d3d-b753d2c879a6" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="11e9a4e4-419c-11ec-8d3d-b753d2c879a6" class="save-list-11e9a4e4-419c-11ec-8d3d-b753d2c879a6-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="11e9a4e4-419c-11ec-8d3d-b753d2c879a6" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"><div id="tncms-block-1841824" class="tncms-block"><div class="alert alert-warning custom-subscriber hide" role="alert">
 <img class="absolute inset-y-0 inset-x-0 m-auto min-w-full " style="width: 20px;" src="https://willistonherald.com/app/heart.png">  If you're able to go above and beyond to help us during this important time, please consider making an additional financial contribution. <a href="/contribute/?utm_source=blox&amp;utm_medium=articlepage&amp;utm_campaign=contribute" class="alert-link">Click here to contribute.</a>
</div></div></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p>PHOENIX — Attorneys for the federal government are making a last-minute effort to unmask a federal employee who wants to challenge the president's vaccine mandate but does not want to reveal his identity.</p></div><div class="subscriber-preview"><p>Joseph DeMott, a lawyer with the Department of Justice, is asking U.S. District Court Judge Michael Liburdi to deny the request to let the case proceed with one of the plaintiffs identified only as "John Doe." He said the individual has identified no threat of harassment, injury, ridicule or even personal embarrassment from being identified.</p></div><div class="subscriber-only"><p>More to the point, DeMott said the public interest weighs strongly in favor of disclosure.</p></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>"A trial is a public event," he told Liburdi.</p></div><div class="subscriber-only"><p>"What transpires in the court room is public property," DeMott continued. "A plaintiff's use of fictitious names runs afoul of the public's common law right of access to judicial proceedings."</p></div><div class="subscriber-only"><p>The spat comes just ahead of Attorney General Mark Brnovich going to federal court on Wednesday in his latest legal squabble with the Biden administration.</p></div><div class="subscriber-only"><p>This case seeks to enjoin the president from enforcing an executive order requiring that all federal workers be vaccinated as well as a separate order imposing the same mandate on entities with federal contracts to also have all employees inoculated against COVID-19.</p></div><div class="subscriber-only"><p>Brnovich contends these orders exceed the president's authority and are improperly enacted regulations. He also is advancing an unusual legal theory that Biden can't force U.S. citizens working for the federal government or contractors to be vaccinated if he's not imposing a similar mandate on those crossing the U.S. border illegally.</p></div><div class="subscriber-only"><p>But this dispute turns on another legal tactic being used by Brnovich. While he is is suing on behalf of the state, the attorney general also has arranged to sue jointly with a private attorney who represents an unnamed federal worker, one who is not eligible for a religious exemption and one who says he believes his request for a medical exemption "will almost certainly be denied."</p></div><div class="subscriber-only"><p>"He will either be subject to dismissal from his employment, or will suffer serious violations of his constitutional rights to bodily integrity and to refuse medical treatment," the lawsuit states.</p></div><div class="subscriber-only"><p>DeMott told Liburdi that, at least for the moment, Doe's claims of harm are "conjectural."</p></div><div class="subscriber-only"><p>"Doe is at no risk of being forced to receive medical treatment," he said. And DeMott said if he did lose his job, that's not sufficient grounds to hold up enforcement of the executive order as he could later seek financial compensation.</p></div><div class="subscriber-only"><p>But all that presumes that the worker can sue without being identified.</p></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>"The government takes seriously any concern that a plaintiff would be subject to retaliatory physical or mental harm by participating in litigation," DeMott told the judge. But DeMott sniffed at the claim that somehow he is at risk because of a "host of ominous and threatening comments" made by the president.</p></div><div class="subscriber-only"><p>As proof, Doe is citing Biden's comment on Sept. 9 that his "patience is wearing thin" with Americans who refuse to get vaccinated.</p></div><div class="subscriber-only"><p>"Even if one could conceivably construe the president's comments as a specific threat to plaintiff Doe (one cannot), this court should disregard the comment which communicates frustration or political commentary instead of a true intent to harm," DeMott said. "One off-hand remark by the president of the United States, which is all that plaintiff Doe points to here, does not cause a reasonable fear of harm."</p></div><div class="subscriber-only"><p>The move by the government to require Doe to provide his identity drew a sharp response from Jack Wilenchik, the private attorney who jointly filed the suit with Brnovich.</p></div><div class="subscriber-only"><p>"For the Biden administration and the Department of Justice to be trying to 'unmask' a federal employee who is simply trying to assert his legal rights is not a good look," he told Capitol Media Services. "Nor does it do much to address the concern here which is the retaliation from the federal government."</p></div><div class="subscriber-only"><p>Brnovich press aide Katie Conner expressed similar concerns.</p></div><div class="subscriber-only"><p>"Once again, the Biden administration is trying to intimidate Americans from exercising their constitutional rights," she said in a prepared statement.</p></div><div class="subscriber-only"><p>But DeMott told Liburdi there's another reason the identity of the worker is relevant to the hearing.</p></div><div class="subscriber-only"><p>He said that most federal employees are covered by the Civil Service Reform Act which would be the place for Doe to proceed with any claims he has, including being fired.</p></div><div class="subscriber-only"><p>Other federal workers have their own personnel rules, with some who have no administrative appeal rights. But DeMott told Liburdi he can't argue that Doe has to take his complaint elsewhere until his identity and where he works is revealed.</p></div><div class="subscriber-only"><p>The new government filing puts Liburdi in the position of potentially having to decide whether Doe can be part of the lawsuit before he rules on the underlying claims by Brnovich about the legality of the president's orders.</p></div><div class="subscriber-only"><p>This case — and the issues — are separate from the emergency rule issued by the Occupational Safety and Health Administration requiring companies with 100 or more workers to have them vaccinated or be tested at least weekly. Brnovich and a host of other attorneys general filed multiple suits in different courts on that one, with the 5th Circuit Court of Appeals last Friday issuing a stay of the rule.</p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"><div id="tncms-block-1910093" class="tncms-block"><div id="bottom-of-article"></div></div></div>
                                
                            </div>

                            

                            
    
        
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.myheraldreview.com%2Fnews%2Fstate%2Ffeds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin%2Farticle_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/state/feds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin/article_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"11e9a4e4-419c-11ec-8d3d-b753d2c879a6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Feds%20seek%20identity%20of%20vaccine%20law%20challenger%20as%20court%20proceedings%20begin&via=svherald&url=https%3A%2F%2Fwww.myheraldreview.com%2Fnews%2Fstate%2Ffeds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin%2Farticle_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/state/feds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin/article_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"11e9a4e4-419c-11ec-8d3d-b753d2c879a6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.myheraldreview.com/news/state/feds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin/article_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/news/state/feds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin/article_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"11e9a4e4-419c-11ec-8d3d-b753d2c879a6"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.myheraldreview.com/tncms/asset/editorial/11e9a4e4-419c-11ec-8d3d-b753d2c879a6" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"11e9a4e4-419c-11ec-8d3d-b753d2c879a6"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BHerald%2FReview%20Media%5D%20Feds%20seek%20identity%20of%20vaccine%20law%20challenger%20as%20court%20proceedings%20begin&body=https%3A%2F%2Fwww.myheraldreview.com%2Fnews%2Fstate%2Ffeds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin%2Farticle_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"11e9a4e4-419c-11ec-8d3d-b753d2c879a6"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/state/feds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin/article_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"11e9a4e4-419c-11ec-8d3d-b753d2c879a6"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-11e9a4e4-419c-11ec-8d3d-b753d2c879a6-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="11e9a4e4-419c-11ec-8d3d-b753d2c879a6" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="11e9a4e4-419c-11ec-8d3d-b753d2c879a6" class="save-list-11e9a4e4-419c-11ec-8d3d-b753d2c879a6-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="11e9a4e4-419c-11ec-8d3d-b753d2c879a6" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                      


<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54fa025707f6bb47" async="async"></script>
 


                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1808007" class="tncms-block"></div></div>

                    <div class="asset-comments hidden-print"></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div><template class="hidden" id="infinity-asset-top">  
            <div id="tncms-region-infinity_asset_top" class="tncms-region "></div>
        </template>
        <template class="hidden" id="infinity-asset-after-first">
            <div id="tncms-region-infinity_asset_after_first" class="tncms-region "></div>
        </template>
        <template class="hidden" id="infinity-asset-after-third">
            <div id="tncms-region-infinity_asset_after_third" class="tncms-region "></div>
        </template>
        <template class="hidden" id="infinity-asset-after-fifth">
            <div id="tncms-region-infinity_asset_after_fifth" class="tncms-region "></div>
        </template>
        <template class="hidden" id="infinity-asset-after-eighth">
            <div id="tncms-region-infinity_asset_after_eighth" class="tncms-region "></div>
        </template>

    <div id="infinite-container" class="infinity-summary-container hidden-print">
        <div id="infinite-more" data-next-url="https://www.myheraldreview.com/tncms/search/mlt/?origin=11e9a4e4-419c-11ec-8d3d-b753d2c879a6&app=editorial&inline=infinity&type=article%2Ccollection%2Cvideo%2Cyoutube">
            <i class="fas tnt-spinner tnt-pulse"></i>
        </div>
    </div>

    <script>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</script>
    </div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>


<!--<div class="visible-xs visible-sm article_ads">
<iframe src="http://www.svherald.com/app/iframe/sv_article_top_iframe.html?disableTNStatsTracker=1" style="border:0px #FFFFFF none;" name="adiFrame" scrolling="no" frameborder="0" marginheight="0px" marginwidth="0px" height="250px" width="300px"></iframe>
</div>-->
<div id="tncms-region-asset_side_top" class="tncms-region hidden-print"><div id="tncms-block-1808006" class="tncms-block"></div></div><div id="tncms-region-global-side-primary" class="tncms-region "></div>

<!--<div class="visible-xs visible-sm article_ads">
<iframe src="http://www.svherald.com/app/iframe/sv_article_middle_iframe.html?disableTNStatsTracker=1" style="border:0px #FFFFFF none;" name="adiFrame" scrolling="no" frameborder="0" marginheight="0px" marginwidth="0px" height="600px" width="300px"></iframe>
</div>-->
<div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div>


<!--<div class="visible-xs visible-sm article_ads">
<iframe src="http://www.svherald.com/app/iframe/sv_article_bottom_iframe.html?disableTNStatsTracker=1" style="border:0px #FFFFFF none;" name="adiFrame" scrolling="no" frameborder="0" marginheight="0px" marginwidth="0px" height="250px" width="300px"></iframe>
</div>-->
<div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1718790" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1718790" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1718790');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"><div id="tncms-block-1555684" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1555684" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1555684');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"><div id="tncms-block-1555682" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1555682" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1555682');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1555690" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1555690" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1555690');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "><div id="tncms-block-1911403" class="tncms-block"><script async src="https://tag.simpli.fi/sifitag/07f911c0-343f-0136-e9eb-06659b33d47c"></script></div></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-footer-col-one" class="tncms-region "></div></div>
    <div id="footer-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-footer-col-two" class="tncms-region "></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                

<!-- test 300x250 shows in featured presentation & tradition opt_footerBottom--> 
<!--<iframe src="http://svherald.com/app/iframe/instory_iframe.html?disableTNStatsTracker=1" style="border:0px #FFFFFF none;" name="adiFrame" scrolling="no" frameborder="0" marginheight="0px" marginwidth="0px" height="250px" width="300px"></iframe>-->

            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1226459" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1226459"><div class="col-xs-12"><small><p style="text-align:left;">Copyright © 2001-<script type="text/javascript">
var today = new Date()
var year = today.getFullYear()
document.write(year)
</script> • <strong>Herald/Review Media</strong> • 102 S Fab Ave, Sierra Vista, AZ 85635 | <a href="/site/terms.html">Terms of Use</a> | <a href="/site/privacy.html">Privacy Policy</a> | <a href="/site/about/meet_the_staff.html">Contact Us</a> | The HERALD/REVIEW MEDIA is owned by <a href="https://wickcommunications.com/">Wick Communications.</a></p></small></div>
    </section>
</div></div><div id="tncms-block-1695257" class="tncms-block"><script async src="https://tag.simpli.fi/sifitag/7949f290-8ef7-0137-57f8-06659b33d47c"></script></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="notification-panel" class="notify-panel notify-panel-from-right">
            <template>
                <div class="notification-item">
                    <a href="{{url}}" target="_blank"></a>
                    <div class="notification-item-card">
                        <div class="notification-item-image"><img src="{{image}}"></div>
                        <div class="notification-item-content">
                            <div class="notification-item-header">{{title}}</div>
                            <div class="notification-item-summary">{{summary}}</div>
                        </div>
                    </div>
                    <div class="notification-item-dismiss">
                        <i class="fas tnt-times tnt-fw"></i>
                    </div>
                </div>
            </template>
            <div class="notify-panel-container">
                <div class="notify-panel-header">
                    <div class="notify-panel-close"><i class="fas tnt-times tnt-fw"></i></div>
                    <div class="notify-panel-nav" role="tablist">
                        <ul>
                            <li class="active" role="presentation"><a href="#notify-panel-content" role="tab" data-toggle="tab">Notifications</a></li>
                            <li role="presentation"><a href="#notify-panel-settings" role="tab" data-toggle="tab">Settings</a></li>
                        </ul>
                    </div>
                </div>
                <div class="tab-content">
                    <div id="notify-panel-content" class="tab-pane active" role="tabpanel">
                        <div class="notify-panel-content-items"></div>
                        <div class="notify-panel-content-no-items" style="display:none;">You don't have any notifications.</div>
                    </div>
                    <div id="notify-panel-settings" class="tab-pane" role="tabpanel">
                        <div class="notify-panel-settings-promo">
                            <p>Get up-to-the-minute news sent straight to your device.</p>
                        </div>
                        
                        <h5>Topics</h5>
                        
                            <div class="topic-container" data-name="featured">
                                <h4>Top Stories</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-featured" class="switch-input" title="topic-featured" name="topic-featured" data-topic="featured" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                        
                        <div class="notify-panel-settings-error alert alert-danger" style="display:none; opacity:0;"></div>
                        <div class="notify-panel-settings-success alert alert-success" style="display:none; opacity:0;"></div>
                    </div>
                </div>
            </div>
        </div>
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            <div id="blox-message-incompatible" class="notification wall alert alert-dismissable alert-warning hidden-print" data-message="blox ad blocker" style="display:none;">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <h4 class="clearfix meter-heading  media-heading row">
            Ads are being blocked by your browser.
        </h4>
        <p><strong>Please</strong> disable your ad blocker, whitelist our site, or <a class="alert-link" href="https://www.myheraldreview.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.myheraldreview.com%252Fnews%252Fstate%252Ffeds-seek-identity-of-vaccine-law-challenger-as-court-proceedings-begin%252Farticle_11e9a4e4-419c-11ec-8d3d-b753d2c879a6.html">purchase a subscription</a></p>
    </div>
</template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("11e9a4e4-419c-11ec-8d3d-b753d2c879a6")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc11884.add('act', dmpData);_cc11884.bcp();
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ 

document.addEventListener("DOMContentLoaded", function(){
    var automaticAd = document.getElementsByClassName('automatic-ad'); 
    if (automaticAd[0]) {
        automaticAd[0].remove();
    }
});
 /*]]>*/</script>
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["news/state"],
            'tncms.asset.flags': ["top_story", "wire"],
            'tncms.asset.keywords': [""]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.google.survey.f62819b485e5f0a32cee78210d157aca.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.3.1.f66cb0dd866680968096749371aa7e27.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.granted.3.1.f1d4316608d71880756ca7cad8752a2a.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.user.modal.2a14b2d3f868a8e45b3bf1708ce3ce8a.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.user.modal.wall.825f11ef9d87595e0a98a9b9091638a6.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.denied.4.0.offers.eede44737e0335323770692648834db2.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.validate.f4d73313b7ce7a32500a94c38e2d2ca2.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/additional-methods.54cac72c4ecc4fe6191818374fa8d218.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.validate.custom-methods.7529deb5615a27af839a4621b5b71896.js"></script>
<script>/*<![CDATA[*/ 
        document.getElementById('user-password-toggle').addEventListener('click', function() {
            var passInput = document.getElementById('user-password'),
                passToggle = document.getElementById('user-password-toggle'),
                passIcon = passToggle.getElementsByClassName('tnt-svg')[0];
            if (passInput.type === 'password') {
                passInput.type = 'text';
                passIcon.classList.replace('tnt-eye', 'tnt-eye-slash');
            } else {
                passInput.type = 'password';
                passIcon.classList.replace('tnt-eye-slash', 'tnt-eye');
            }
        }); /*]]>*/</script>
<script>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</script>
<script src="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.output.subscription.8ef15e98666881780fc35aad3af5f594.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.output.laterpay.7a6e72d83c11470ac72ce2b2f5d9fdbd.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.output.customjs.1480f2a51e2939dd767e130e3406e489.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.fa820af8c4b7651b60faff4dca7ed722.js"></script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.136ae7f2f818eb47f6ccd0348c560674.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/myheraldreview.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ (function() {
                    window.addEventListener('load', function() {
                        __tnt.regions.stickySide.init(document.getElementById('sticky-right-rail'), document.getElementById('sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(); /*]]>*/</script>
<script>/*<![CDATA[*/ function messagingCallback(oPayload) {
                __tnt.notify({
                    title: oPayload.title,
                    message: oPayload.body,
                    url: oPayload.url,
                    image: oPayload.icon,
                    duration: 6000,
                    utm: {
                        'utm_source':'BLOX Broadcast',
                        'utm_campaign':'Push Notification',
                        'utm_medium':'referral',
                        'utm_content':'in-page notification'
                    }
                }).showNotification();
            } /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            _cc11884.add('act', serviceData);_cc11884.bcp();
                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc11884.add('act', dmpData);_cc11884.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>